<!DOCTYPE html>
<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://estnews.ro/xmlrpc.php" />
<title>Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun - Est News</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Est News"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun - Est News" />
<meta property="og:description" content="Est News" />
<meta property="og:url" content="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/" />
<meta property="og:site_name" content="Est News" />
<meta property="article:publisher" content="https://www.facebook.com/estnews.ro" />
<meta property="article:tag" content="bani" />
<meta property="article:tag" content="sarmani" />
<meta property="article:section" content="Administratie" />
<meta property="article:published_time" content="2016-12-20T03:10:55+00:00" />
<meta property="article:modified_time" content="2016-12-19T19:22:18+00:00" />
<meta property="og:updated_time" content="2016-12-19T19:22:18+00:00" />
<meta property="og:image" content="http://estnews.ro/wp-content/uploads/2014/07/bani-marunti.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Est News" />
<meta name="twitter:title" content="Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun - Est News" />
<meta name="twitter:image" content="http://estnews.ro/wp-content/uploads/2014/07/bani-marunti.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Est News &raquo; Flux" href="http://estnews.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est News &raquo; Flux comentarii" href="http://estnews.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Est News &raquo; Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun" href="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/estnews.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://estnews.ro/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://estnews.ro/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://estnews.ro/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://estnews.ro/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://estnews.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://estnews.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://estnews.ro/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='authorsure-css'  href='http://estnews.ro/wp-content/plugins/authorsure/styles/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://estnews.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://estnews.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"9e17567bf2","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"romanian"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/comma-diacritics/js/commadias.plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var norightclick_args = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "9";
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js'></script>
<link rel='https://api.w.org/' href='http://estnews.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estnews.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estnews.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p4wQgU-iXO' />
<link rel="alternate" type="application/json+oembed" href="http://estnews.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festnews.ro%2F2016%2F12%2F20%2Fnecajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://estnews.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festnews.ro%2F2016%2F12%2F20%2Fnecajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun%2F&#038;format=xml" />
<meta property="fb:app_id" content="1579091515699956"/>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	var google_tag_params = {"pageTitle":"Nec\u0103ji\u021bii din jude\u021b \u00ee\u0219i vor primi mai devreme ajutoarele sociale pentru a avea cu ce s\u0103-\u0219i fac\u0103 cump\u0103r\u0103turi pentru Cr\u0103ciun - Est News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["administratie","social"],"pageAttributes":["bani","sarmani"],"pagePostAuthor":"Tehno Redactor","pagePostDate":"20 decembrie 2016","pagePostDateYear":"2016","pagePostDateMonth":"12","pagePostDateDay":"20","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push({"pageTitle":"Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun - Est News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["administratie","social"],"pageAttributes":["bani","sarmani"],"pagePostAuthor":"Tehno Redactor","pagePostDate":"20 decembrie 2016","pagePostDateYear":"2016","pagePostDateMonth":"12","pagePostDateDay":"20","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"google_tag_params":window.google_tag_params});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52KV86');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://estnews.ro/wp-content/uploads/2014/01/newspaper-favicon.jpg" title="Favicon" /><meta property="og:title" content="Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cump..."/>
<meta property="og:url" content="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/"/>
<meta property="og:site_name" content="Est News"/>
<meta property="og:image" content="http://estnews.ro/wp-content/uploads/2014/07/bani-marunti-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://estnews.ro/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://estnews.ro/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://estnews.ro/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-color: #ffffff !important;  background-image : url(http://estnews.ro/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>
<meta name="alexaVerifyID" content="j-gY067aRgCFvuQpMKxB4p-mC_8"/> 
<link rel="author" href="https://plus.google.com/u/0/105834537402231481544" />
<a href="https://plus.google.com/111315161671028706728" rel="publisher">Google+</a>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1511430325787419']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1511430325787419&ev=PixelInitialized" /></noscript>
</head>
<body id="top" class="post-template-default single single-post postid-72900 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://estnews.ro/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://estnews.ro/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/estnews.ro" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Pinterest" href="http://www.pinterest.com/estnews/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>


				<div class="top-menu"><ul id="menu-top-obiectiv" class="menu"><li id="menu-item-966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"><a href="http://estnews.ro/abonamente/">Abonamente</a></li>
<li id="menu-item-951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-951"><a href="http://estnews.ro/login-page/">Login Page</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-952"><a href="http://estnews.ro/sample-page-3/">Redactia</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://estnews.ro/arhiva/">Arhiva</a></li>
<li id="menu-item-11641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11641"><a href="http://estnews.ro/video/">Video</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="http://estnews.ro/advertisement/">Termeni si conditii</a></li>
<li id="menu-item-1827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1827"><a href="http://estnews.ro/contact/">Contact</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Est News" href="http://estnews.ro/">
					<img src="http://estnews.ro/wp-content/uploads/2014/11/Sigla-EstNews-line-litere-mici-466x1091-300x70.png" alt="Est News" /><strong>Est News Cel mai citit ziar din Vaslui</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">		
			<a href="http://new.prolifemedical.ro/" title="ambulanta privata" target="_blank">
				<img src="http://estnews.ro/wp-content/uploads/2016/12/Banner-728x90-EstNews-Colonoscopie.png" alt="ambulanta privata" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-obiectiv" class="menu"><li id="menu-item-936" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://estnews.ro/">Home</a></li>
<li id="menu-item-939" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/national/">National</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie">Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/10/31/victimele-din-clubul-colectiv-comemorate-printr-un-mars-al-tacerii-la-un-de-la-tragedie-peste-5-000-de-oameni-au-fost-la-colectiv-unde-au-depus-flori-si-lumanari/" title="Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/10/31/victimele-din-clubul-colectiv-comemorate-printr-un-mars-al-tacerii-la-un-de-la-tragedie-peste-5-000-de-oameni-au-fost-la-colectiv-unde-au-depus-flori-si-lumanari/" title="Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari">Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/10/31/soferii-de-care-sa-te-feresti-o-masina-din-opt-provoaca-accidente/" title="Șoferii de care să te ferești: o mașină din opt provoacă accidente"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/10/31/soferii-de-care-sa-te-feresti-o-masina-din-opt-provoaca-accidente/" title="Șoferii de care să te ferești: o mașină din opt provoacă accidente">Șoferii de care să te ferești: o mașină din opt provoacă accidente</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-941" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/sanatate/">Sanatate</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/prima-reactie-conducerii-spitalului-barladean-cazul-fetitei-care-murit-imediat-dupa-ce-s-refuzat-internarea/" title="Prima reacție a conducerii spitalului bârlădean în cazul fetiței care a murit imediat după ce i s-a refuzat internarea"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2014/12/danis_gabriela-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/prima-reactie-conducerii-spitalului-barladean-cazul-fetitei-care-murit-imediat-dupa-ce-s-refuzat-internarea/" title="Prima reacție a conducerii spitalului bârlădean în cazul fetiței care a murit imediat după ce i s-a refuzat internarea">Prima reacție a conducerii spitalului bârlădean în cazul fetiței care a murit imediat după ce i s-a refuzat internarea</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/o-fetita-cu-handicap-institutionalizata-murit-dupa-ce-s-refuzat-internarea-spitalul-barladean/" title="Strigător la cer! O fetiță cu handicap a murit, ieri, după ce i s-a refuzat internarea în spitalul bârlădean"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/08/spital-copii-barlad-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/o-fetita-cu-handicap-institutionalizata-murit-dupa-ce-s-refuzat-internarea-spitalul-barladean/" title="Strigător la cer! O fetiță cu handicap a murit, ieri, după ce i s-a refuzat internarea în spitalul bârlădean">Strigător la cer! O fetiță cu handicap a murit, ieri, după ce i s-a refuzat internarea în spitalul bârlădean</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/12/21/prescolarii-nu-mai-au-voie-sa-si-mai-petreaca-onomastica-la-gradinita-cu-torturi-de-la-cofetarii/" title="Preșcolarii nu mai au voie să-și mai petreacă onomastica la grădiniță cu torturi de la cofetării"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/03/tort-down-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/21/prescolarii-nu-mai-au-voie-sa-si-mai-petreaca-onomastica-la-gradinita-cu-torturi-de-la-cofetarii/" title="Preșcolarii nu mai au voie să-și mai petreacă onomastica la grădiniță cu torturi de la cofetării">Preșcolarii nu mai au voie să-și mai petreacă onomastica la grădiniță cu torturi de la cofetării</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-938" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/justitie/">Justitie</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/jandarmii-barladeni-au-impartit-amenzi-valoare-de-aproape-6-000-de-lei/" title="Jandarmii bârlădeni au împărțit amenzi în valoare de aproape 6.000 de lei"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/03/jandarmi1-300x160.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/jandarmii-barladeni-au-impartit-amenzi-valoare-de-aproape-6-000-de-lei/" title="Jandarmii bârlădeni au împărțit amenzi în valoare de aproape 6.000 de lei">Jandarmii bârlădeni au împărțit amenzi în valoare de aproape 6.000 de lei</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/angajat-al-bancii-penes-curcanu-trimis-judecata-dupa-ce-ar-fi-prejudiciat-institutia-de-aproape-200-000-de-lei/" title="Angajat al Băncii ”Peneș Curcanu”, trimis în judecată după ce ar fi prejudiciat instituția de aproape 200.000 de lei"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/12/portofel_bani1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/angajat-al-bancii-penes-curcanu-trimis-judecata-dupa-ce-ar-fi-prejudiciat-institutia-de-aproape-200-000-de-lei/" title="Angajat al Băncii ”Peneș Curcanu”, trimis în judecată după ce ar fi prejudiciat instituția de aproape 200.000 de lei">Angajat al Băncii ”Peneș Curcanu”, trimis în judecată după ce ar fi prejudiciat instituția de aproape 200.000 de lei</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/12/21/cum-evitati-sa-deveniti-tinta-hotilor/" title="Cum evitați să deveniți ținta hoților"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/12/Afis-De-la-Mosu-daruri-multe-1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/21/cum-evitati-sa-deveniti-tinta-hotilor/" title="Cum evitați să deveniți ținta hoților">Cum evitați să deveniți ținta hoților</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-937" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/invatamant/">Invatamant</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/mos-craciun-venit-deja-la-150-de-copii-nevoiasi-din-barlad-si-comunele-arondate/" title="Moș Crăciun a venit deja la 150 de copii nevoiași din Bârlad și comunele arondate!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2015/05/Scoala-Elena-Bibescu-e1432127890982-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/mos-craciun-venit-deja-la-150-de-copii-nevoiasi-din-barlad-si-comunele-arondate/" title="Moș Crăciun a venit deja la 150 de copii nevoiași din Bârlad și comunele arondate!">Moș Crăciun a venit deja la 150 de copii nevoiași din Bârlad și comunele arondate!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/12/21/ancheta-la-liceul-stefan-procopiu-dupa-ce-doi-elevi-s-au-batut-timpul-orei-iar-unul-din-ei-fost-internat-spital/" title="Anchetă la Liceul ”Ștefan Procopiu”, după ce doi elevi s-au bătut în timpul orei, iar unul din ei a fost internat în spital"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2015/11/liceul-procopiu-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/21/ancheta-la-liceul-stefan-procopiu-dupa-ce-doi-elevi-s-au-batut-timpul-orei-iar-unul-din-ei-fost-internat-spital/" title="Anchetă la Liceul ”Ștefan Procopiu”, după ce doi elevi s-au bătut în timpul orei, iar unul din ei a fost internat în spital">Anchetă la Liceul ”Ștefan Procopiu”, după ce doi elevi s-au bătut în timpul orei, iar unul din ei a fost internat în spital</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/12/21/scoala-si-biserica-doua-mea-casa-un-school-pentru-copiii-nevoiasi/" title="”Școala și Biserica, a doua mea casă!” &#8211; Un after-school pentru copiii nevoiași!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/01/scoala_elena_bibescu-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/21/scoala-si-biserica-doua-mea-casa-un-school-pentru-copiii-nevoiasi/" title="”Școala și Biserica, a doua mea casă!” &#8211; Un after-school pentru copiii nevoiași!">”Școala și Biserica, a doua mea casă!” &#8211; Un after-school pentru copiii nevoiași!</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-940" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/politic/">Politic</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/12/19/gunoiul-de-sub-presul-liberalilor-se-impute-goana-dupa-putere-primarul-boros-isi-pierde-mastile-care-l-au-consacrat/" title="Gunoiul de sub preșul liberalilor se împute! În goana după putere, primarul Boroș își pierde măștile care l-au consacrat!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/12/conferinta-pnl-olteanu-boros-tamas-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/19/gunoiul-de-sub-presul-liberalilor-se-impute-goana-dupa-putere-primarul-boros-isi-pierde-mastile-care-l-au-consacrat/" title="Gunoiul de sub preșul liberalilor se împute! În goana după putere, primarul Boroș își pierde măștile care l-au consacrat!">Gunoiul de sub preșul liberalilor se împute! În goana după putere, primarul Boroș își pierde măștile care l-au consacrat!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/12/18/comunicat-de-presa-3/" title="Comunicat de presă"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/11/nelu-tataru-pnl2-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/18/comunicat-de-presa-3/" title="Comunicat de presă">Comunicat de presă</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/12/16/presedintele-pnl-ratat-intrarea-parlament-liberalii-nu-au-decat-unul-din-cele-zece-mandate-de-parlamentari/" title="Cine a ajuns parlamentar de Vaslui fără să se aștepte! Redistribuirea mandatelor a adus surprize"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/12/botez-hadarca-300x160.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/16/presedintele-pnl-ratat-intrarea-parlament-liberalii-nu-au-decat-unul-din-cele-zece-mandate-de-parlamentari/" title="Cine a ajuns parlamentar de Vaslui fără să se aștepte! Redistribuirea mandatelor a adus surprize">Cine a ajuns parlamentar de Vaslui fără să se aștepte! Redistribuirea mandatelor a adus surprize</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-1029" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="http://estnews.ro/category/administratie/">Administratie</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/" title="Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/10/bogdan-sarbu-consilier-local-2016-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/" title="Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!">Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/colindatorii-au-ajuns-la-primaria-barlad/" title="Colindătorii au ajuns la Primăria Bârlad"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/12/Colindatori-6-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/22/colindatorii-au-ajuns-la-primaria-barlad/" title="Colindătorii au ajuns la Primăria Bârlad">Colindătorii au ajuns la Primăria Bârlad</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/12/21/ce-vor-primi-beneficiarii-cantinei-de-ajutor-social-barlad-perioada-sarbatorilor-de-iarna/" title="Ce vor primi beneficiarii Cantinei de ajutor social Bârlad în perioada Sărbătorilor de iarnă"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2015/05/cantina_ajutor_social-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/12/21/ce-vor-primi-beneficiarii-cantinei-de-ajutor-social-barlad-perioada-sarbatorilor-de-iarna/" title="Ce vor primi beneficiarii Cantinei de ajutor social Bârlad în perioada Sărbătorilor de iarnă">Ce vor primi beneficiarii Cantinei de ajutor social Bârlad în perioada Sărbătorilor de iarnă</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://estnews.ro/category/social/">Social</a></li>
<li id="menu-item-1828" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://estnews.ro/category/sport/">Sport</a></li>
<li id="menu-item-1109" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://estnews.ro/anunturi-2/">Anunturi</a></li>
<li id="menu-item-51550" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/liceeni/">Liceenii au cuvantul</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/11/04/liceenii-au-cuvantul-viata-este-o-lectie/" title="Liceenii au cuvântul &#8211; Viața este o lecție!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/03/oatu-stefania-bianca2-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/11/04/liceenii-au-cuvantul-viata-este-o-lectie/" title="Liceenii au cuvântul &#8211; Viața este o lecție!">Liceenii au cuvântul &#8211; Viața este o lecție!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/10/19/liceenii-au-cuvantul-de-ce-relatiile-se-destrama-atat-de-repede-ziua-de-astazi/" title="Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/10/oatu-stefania-bianca-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/10/19/liceenii-au-cuvantul-de-ce-relatiile-se-destrama-atat-de-repede-ziua-de-astazi/" title="Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?">Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/08/03/liceenii-au-cuvantul-4/" title="Liceenii au cuvântul"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/08/madalina-elena-calin-e1470149385209-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/08/03/liceenii-au-cuvantul-4/" title="Liceenii au cuvântul">Liceenii au cuvântul</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://estnews.ro"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://estnews.ro/category/administratie/">Administratie</a></span> &raquo; <span class="current">Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun</span></div>
		
		
		<div class="e3lan-post">		
			<a href="http://www.axaoptic.ro" title="" >
				<img src="http://estnews.ro/wp-content/uploads/2014/02/Baner-Header-Obiectiv1-AxaOptic1.png" alt="" />
			</a>
				</div>
		<article id="the-post" class="post-listing post-72900 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie category-social tag-bani tag-sarmani">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://estnews.ro/wp-content/uploads/2014/07/bani-marunti-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/07/bani-marunti-620x330.jpg 620w, http://estnews.ro/wp-content/uploads/2014/07/bani-marunti-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="http://estnews.ro/author/tehno/" title="">Tehno Redactor </a></span>
	
	
		
	 <span class="tie-date">20 decembrie 2016</span>	
	<span class="post-comments"><a href="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/#respond"><span class="dsq-postid" data-dsqidentifier="72900 http://estnews.ro/?p=72900">0</span></a></span>
<span class="post-views">3,365 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p lang="en-US"><span lang="ro-RO"><strong>Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun. Agenția Județeană de <img class="alignleft size-medium wp-image-61294" src="http://estnews.ro/wp-content/uploads/2016/06/Sorin-Prepeliță-directorul-AJPIS-Vaslui-300x200.jpg" alt="" width="300" height="200" />Prestații Sociale Vaslui a făcut cu câteva zile mai devreme viramentele către Poștă pentru a se putea face plățile în cursul acestei săptămâni.</strong> </span></p>
<p lang="en-US"><span lang="ro-RO">Poștașii vor ajunge mult mai devreme în această lună la ușa beneficiarilor de ajutoare sociale sau alocații de susținere a familiei. Asta după ce Agenția Județeană de Prestații și Inspecție Socială (AJPIS) Vaslui a făcut mai devreme viramentele pentru plata drepturilor bănești către categoriile sociale defavorizate din județ. </span></p>
<p lang="en-US"><strong>”</strong><span lang="ro-RO"><strong>În mod normal, viramentele către Poștă se fac după data de 20 ale lunii. Acum, în decembrie, am decis să dăm drumul la bani mai devreme cu vreo trei zile pentru ca oamenii să aibă bani cu ce să-și facă la timp cumpărăturile pentru sărbători. Am discutat și cu cei de la Poștă și au fost de acord și ei să facă plățile mai devreme către beneficiari”,</strong> a declarat directorul AJPIS Vaslui, Sorin Prepeliță. </span></p>
<p lang="en-US"><span lang="ro-RO">La nivelul județului, există 13.382 de beneficiari de alocații de susținere a familiei și 10.973 vasluieni care primesc venit minim garantat. De asemenea, tot prin Agenția de Prestații Sociale se plătesc 2.492 de alocații de plasament și 1.831 de îndemnizații pentru creșterea copilului. <strong>(Ionuț PREDA)</strong><br />
</span></p>
<p id="authorsure-last-updated" class="updated left" itemscope="itemscope" itemtype="http://schema.org/WebPage" itemid="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/">Last updated by <span style="float:none" class="author vcard"><span class="fn"><a rel="author" href="http://estnews.ro/author/tehno/" class="authorsure-author-link">Tehno Redactor</a></span></span> at <time itemprop="dateModified" datetime="2016-12-19T19:22:18+00:00">19 decembrie 2016</time>.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-72900" class="share-facebook sd-button share-icon" href="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-72900" class="share-linkedin sd-button share-icon" href="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-72900" class="share-google-plus-1 sd-button share-icon" href="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Nec%C4%83ji%C8%9Bii%20din%20jude%C8%9B%20%C3%AE%C8%99i%20vor%20primi%20mai%20devreme%20ajutoarele%20sociale%20pentru%20a%20avea%20cu%20ce%20s%C4%83-%C8%99i%20fac%C4%83%20cump%C4%83r%C4%83turi%20pentru%20Cr%C4%83ciun http%3A%2F%2Festnews.ro%2F2016%2F12%2F20%2Fnecajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://estnews.ro/tag/bani/" rel="tag">bani</a> <a href="http://estnews.ro/tag/sarmani/" rel="tag">sarmani</a></span>				<span style="display:none" class="updated">2016-12-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://estnews.ro/author/tehno/" title="Articole de Tehno Redactor" rel="author">Tehno Redactor</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/" data-text="Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/&amp;media=http://estnews.ro/wp-content/uploads/2014/07/bani-marunti-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://estnews.ro/2016/12/20/cand-vin-banii-pentru-cei-peste-5-200-de-membri-ai-sectiilor-de-votare-din-judet/" rel="prev"><span>Previous:</span> Când vin banii pentru cei peste 5.200 de membri ai secțiilor de votare din județ?</a></div>
			<div class="post-next"><a href="http://estnews.ro/2016/12/20/chiulul-dauneaza-grav-sanatatii-prins-de-politisti-timp-ce-chiulea-de-la-ore-unui-elev-din-barlad-s-facut-rau-si-ajuns-la-spital/" rel="next"><span>Next:</span> Chiulul dăunează grav sănătății! &#8211; Prins de polițiști în timp ce chiulea de la ore, unui elev din Bârlad i s-a făcut rău și a ajuns la spital!</a></div>
		</div><!-- .post-navigation -->
		
				<section id="author-box">
			<div class="block-head">
				<h3>About Tehno Redactor </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/36b3b85a84b0f023e5b10092bce0fd93?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/36b3b85a84b0f023e5b10092bce0fd93?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/" title="Permalink to Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/10/bogdan-sarbu-consilier-local-2016-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/" title="Permalink to Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!" rel="bookmark">Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!</a></h3>
				<p class="post-meta"><span class="tie-date">22 decembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/12/22/colindatorii-au-ajuns-la-primaria-barlad/" title="Permalink to Colindătorii au ajuns la Primăria Bârlad" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/12/Colindatori-6-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2016/12/22/colindatorii-au-ajuns-la-primaria-barlad/" title="Permalink to Colindătorii au ajuns la Primăria Bârlad" rel="bookmark">Colindătorii au ajuns la Primăria Bârlad</a></h3>
				<p class="post-meta"><span class="tie-date">22 decembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/12/22/vasluienii-pot-ajuta-batranii-din-caminul-de-la-tutova-dand-like-pe-facebook-pe-profilul-daruieste-lumina/" title="Permalink to Vasluienii pot ajuta bătrânii din căminul de la Tutova dând ”like” pe facebook pe profilul ”Dăruiește lumină”" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2015/07/tutova11-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2016/12/22/vasluienii-pot-ajuta-batranii-din-caminul-de-la-tutova-dand-like-pe-facebook-pe-profilul-daruieste-lumina/" title="Permalink to Vasluienii pot ajuta bătrânii din căminul de la Tutova dând ”like” pe facebook pe profilul ”Dăruiește lumină”" rel="bookmark">Vasluienii pot ajuta bătrânii din căminul de la Tutova dând ”like” pe facebook pe profilul ”Dăruiește lumină”</a></h3>
				<p class="post-meta"><span class="tie-date">22 decembrie 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://estnews.ro/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/';
var disqus_identifier = '72900 http://estnews.ro/?p=72900';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'obiectivdevaslui';
var disqus_title = "Necăjiții din județ își vor primi mai devreme ajutoarele sociale pentru a avea cu ce să-și facă cumpărături pentru Crăciun";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= b7213b5f45e516f113c955478ba1ab586112d4c7 1482420154';
this.page.api_key = 'lO6aZvQokveH5duJ6KJxB1iMpmxYrB8Oq43x8JIrbPS9NyQiO7VV4ZRJYmdLiGUg';
this.sso = {
          name: "Est News",
          button: "",
          url: "http://estnews.ro/wp-login.php",
          logout: "http://estnews.ro/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=72900';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="local_time_clock-3" class="widget widget_local_time_clock"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-Local Time Clock widget - HTML code - localtimes.info --><div align="center" style="margin:15px 0px 0px 0px"><noscript><div align="center" style="width:140px;border:1px solid #ccc;background:#FFFFFF ;color:#CC033C ;font-weight:bold"><a style="padding:2px 1px;margin:2px 1px;font-size:13px;line-height:16px;font-family:arial;text-decoration:none;color:#CC033C ;" href="https://localtimes.info/Romania/Bucharest/"><img src="https://localtimes.info/images/countries/ro.png" border=0 style="border:0;margin:0;padding:0">&nbsp;&nbsp;Bucharest</a></div></noscript><script type="text/javascript" src="https://localtimes.info/wp_clock.php?country=Romania&city=Bucharest&cp3_Hex=963939&cp2_Hex=FFFFFF&cp1_Hex=CC033C&hbg=0&ham=1&fwdt=150&widget_number=1000"></script></div><!-end of code--></div></div><!-- .widget /--><div id="ads120_240-widget-4" class="widget ads120_240-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-240">
																</div>
	</div></div><!-- .widget /--><div id="awpcp-latest-ads-2" class="widget widget_awpcp-latest-ads"><div class="widget-top"><h4>Ultimile anunturi</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1205">Scoala Bacani angajeaza</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1192">Vand jante</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1188">Ap. 4 camere</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1184">Vând teren</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1191">Vând combină</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1198">Angajez evaluator</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1200">Angajez sudor</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1199">Angajez fochist</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1201">Angajez tractorist si paznic</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1204">Extindere bransament</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1203">Anunt Primaria Iana</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1194">Angajez confectioneri</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=657">Angajez muncitor întreținere</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1175">Ap. 2 camere</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1174">Puturi si denisipari</a></div> </div></li></ul></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>News in Pictures		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari" href="http://estnews.ro/2016/10/31/victimele-din-clubul-colectiv-comemorate-printr-un-mars-al-tacerii-la-un-de-la-tragedie-peste-5-000-de-oameni-au-fost-la-colectiv-unde-au-depus-flori-si-lumanari/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Șoferii de care să te ferești: o mașină din opt provoacă accidente" href="http://estnews.ro/2016/10/31/soferii-de-care-sa-te-feresti-o-masina-din-opt-provoaca-accidente/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Totul despre noua lege! Conversia creditelor în franci elvețieni, pas cu pas" href="http://estnews.ro/2016/10/25/totul-despre-noua-lege-conversia-creditelor-franci-elvetieni-pas-cu-pas/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/01/francii-elvetieni-sarit-vineri-aer-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dacian Ciolos, intrebat daca ar accepta sustinerea PNL si USR pentru un nou mandat de premier: N-am discutat cu partidele acest lucru. Imi propun sa vin cu o platforma de proiecte si reforme care ar putea fi continuate, nu cu un program de guvernare" href="http://estnews.ro/2016/10/14/dacian-ciolos-intrebat-daca-ar-accepta-sustinerea-pnl-si-usr-pentru-un-nou-mandat-de-premier-n-discutat-cu-partidele-acest-lucru-imi-propun-sa-vin-cu-o-platforma-de-proiecte-si-reforme-care-ar-p/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Noi motive pentru care mașina ți se va ridica din stradă" href="http://estnews.ro/2016/10/12/noi-motive-pentru-care-masina-ti-se-va-ridica-din-strada-2/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Cel mai râvnit job din online-ul românesc este încă vacant" href="http://estnews.ro/2016/10/11/cel-mai-ravnit-job-din-online-ul-romanesc-este-inca-vacant/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-70x70.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-70x70.gif 70w, http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-150x150.gif 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Producătorii și magazinele vor fi obligați să scadă prețul mâncării ce urmează să expire sau o doneze" href="http://estnews.ro/2016/10/10/producatorii-si-magazinele-vor-fi-obligati-sa-scada-pretul-mancarii-ce-urmeaza-sa-expire-sau-o-doneze/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="LOTO 6 DIN 49, LOTO 5 DIN 40, JOKER ȘI NOROC: Numerele extrase duminică, 9 octombrie" href="http://estnews.ro/2016/10/10/loto-6-din-49-loto-5-din-40-joker-si-noroc-numerele-extrase-duminica-9-octombrie/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/06/loto-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/06/loto-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2015/06/loto-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Toate datele și documentele pentru obținerea unui serviciu public vor putea fi accesate pe edirect.e-guvernare.ro" href="http://estnews.ro/2016/10/05/toate-datele-si-documentele-pentru-obtinerea-unui-serviciu-public-vor-putea-fi-accesate-pe-edirect-e-guvernare-ro/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dosarul Microsoft: Dorin Cocos, Gheorghe Stefan si Dumitru Nicolae &#8220;Niro&#8221; s-au predat la Politie. Gabriel Sandu a fost ridicat de politisti din trafic" href="http://estnews.ro/2016/10/04/dosarul-microsoft-dorin-cocos-gheorghe-stefan-si-dumitru-nicolae-niro-s-au-predat-la-politie-gabriel-sandu-fost-ridicat-de-politisti-din-trafic/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/08/Microsoft--70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/08/Microsoft--70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2014/08/Microsoft--150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Surpriza dintr-un sondaj TNS. Care este diferența dintre PSD și PNL cu două luni înainte de alegeri" href="http://estnews.ro/2016/10/03/surpriza-dintr-un-sondaj-tns-care-este-diferenta-dintre-psd-si-pnl-cu-doua-luni-inainte-de-alegeri/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Noi motive pentru care mașina ți se va ridica din stradă" href="http://estnews.ro/2016/10/03/noi-motive-pentru-care-masina-ti-se-va-ridica-din-strada/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="PSD are o noua gaselnita pentru sifonat banii statului. Blestemul firmelor de stat" href="http://estnews.ro/2016/09/30/psd-o-noua-gaselnita-pentru-sifonat-banii-statului-blestemul-firmelor-de-stat/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dosar de moarte suspectă în cazul decesului lui Gyuri Pascu. Procurorii au cerut acte medicale de la Ambulanța București și IML" href="http://estnews.ro/2016/09/30/dosar-de-moarte-suspecta-cazul-decesului-lui-gyuri-pascu-procurorii-au-cerut-acte-medicale-de-la-ambulanta-bucuresti-si-iml/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/ioan-gyuri-pascu-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/ioan-gyuri-pascu-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/ioan-gyuri-pascu-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Go4two ar putea deveni primul autovehicul electric 100% romanesc, la un pret de 5.000 euro. Macheta, dezvaluita la Cluj" href="http://estnews.ro/2016/09/30/go4two-ar-putea-deveni-primul-autovehicul-electric-100-romanesc-la-un-pret-de-5-000-euro-macheta-dezvaluita-la-cluj/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/Macheta-Go4two-sursa-MEDIAFAX-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/Macheta-Go4two-sursa-MEDIAFAX-1-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/Macheta-Go4two-sursa-MEDIAFAX-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
			<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-top"><h4>Comentarii recente</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">barlad</span> la <a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/#comment-3710">Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!</a></li><li class="recentcomments"><span class="comment-author-link">bogdan</span> la <a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/#comment-3709">Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!</a></li><li class="recentcomments"><span class="comment-author-link">bubu</span> la <a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/#comment-3708">Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!</a></li><li class="recentcomments"><span class="comment-author-link">dely</span> la <a href="http://estnews.ro/2016/12/21/cadou-ca-de-la-mos-din-partea-lui-boros-ghici-ce-factura-va-fi-majorata-cu-peste-30-de-procente-la-barlad/#comment-3707">Cadou de sărbători din partea lui Moș Boroș! Ghici ce factură va fi majorată cu peste 30 de procente, la Bârlad?</a></li><li class="recentcomments"><span class="comment-author-link">Bebi</span> la <a href="http://estnews.ro/2016/12/19/gunoiul-de-sub-presul-liberalilor-se-impute-goana-dupa-putere-primarul-boros-isi-pierde-mastile-care-l-au-consacrat/#comment-3706">Gunoiul de sub preșul liberalilor se împute! În goana după putere, primarul Boroș își pierde măștile care l-au consacrat!</a></li><li class="recentcomments"><span class="comment-author-link">barladean</span> la <a href="http://estnews.ro/2016/12/19/gunoiul-de-sub-presul-liberalilor-se-impute-goana-dupa-putere-primarul-boros-isi-pierde-mastile-care-l-au-consacrat/#comment-3705">Gunoiul de sub preșul liberalilor se împute! În goana după putere, primarul Boroș își pierde măștile care l-au consacrat!</a></li><li class="recentcomments"><span class="comment-author-link">razvan</span> la <a href="http://estnews.ro/2016/12/14/bomba-alegerilor-iovu-pnl-si-bichinet-pmp-ar-putea-sa-nu-intre-parlament-locul-acestora-ar-putea-merge-cei-de-la-usr-si-udmr/#comment-3704">Bomba alegerilor: Iovu (PNL) și Bichineț (PMP) ar putea să nu intre în Parlament. În locul acestora ar putea merge cei de la USR și UDMR</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.emil-mivovanu.tk' rel='external nofollow' class='url'>Emil Mivovanu</a></span> la <a href="http://estnews.ro/2016/11/28/maidanezii-fac-legea-la-barlad/#comment-3703">Maidanezii fac legea la Bârlad!</a></li><li class="recentcomments"><span class="comment-author-link">cititor</span> la <a href="http://estnews.ro/2016/12/12/video-politisti-barladeni-acuzati-ca-au-agresat-un-tanar/#comment-3702">(VIDEO) Polițiști bârlădeni acuzați că au agresat un tânăr!</a></li><li class="recentcomments"><span class="comment-author-link">celu</span> la <a href="http://estnews.ro/2016/12/12/vasluiul-prezenta-rusinoasa-la-urne-rezultatul-judetul-ramane-rosu-si-urmatorii-patru-ani/#comment-3701">Suntem ce am votat! Judetul somajului, al ajutorului social si al noroaielor &#8211; inca 4 ani de guvernare PSD!</a></li></ul></div></div><!-- .widget /-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Articole recente</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://estnews.ro/2016/12/22/prima-reactie-conducerii-spitalului-barladean-cazul-fetitei-care-murit-imediat-dupa-ce-s-refuzat-internarea/">Prima reacție a conducerii spitalului bârlădean în cazul fetiței care a murit imediat după ce i s-a refuzat internarea</a>
						</li>
					<li>
				<a href="http://estnews.ro/2016/12/22/o-fetita-cu-handicap-institutionalizata-murit-dupa-ce-s-refuzat-internarea-spitalul-barladean/">Strigător la cer! O fetiță cu handicap a murit, ieri, după ce i s-a refuzat internarea în spitalul bârlădean</a>
						</li>
					<li>
				<a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/">Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!</a>
						</li>
					<li>
				<a href="http://estnews.ro/2016/12/22/jandarmii-barladeni-au-impartit-amenzi-valoare-de-aproape-6-000-de-lei/">Jandarmii bârlădeni au împărțit amenzi în valoare de aproape 6.000 de lei</a>
						</li>
					<li>
				<a href="http://estnews.ro/2016/12/22/angajat-al-bancii-penes-curcanu-trimis-judecata-dupa-ce-ar-fi-prejudiciat-institutia-de-aproape-200-000-de-lei/">Angajat al Băncii ”Peneș Curcanu”, trimis în judecată după ce ar fi prejudiciat instituția de aproape 200.000 de lei</a>
						</li>
					<li>
				<a href="http://estnews.ro/2016/12/22/colindatorii-au-ajuns-la-primaria-barlad/">Colindătorii au ajuns la Primăria Bârlad</a>
						</li>
					<li>
				<a href="http://estnews.ro/2016/12/22/vasluienii-pot-ajuta-batranii-din-caminul-de-la-tutova-dand-like-pe-facebook-pe-profilul-daruieste-lumina/">Vasluienii pot ajuta bătrânii din căminul de la Tutova dând ”like” pe facebook pe profilul ”Dăruiește lumină”</a>
						</li>
					<li>
				<a href="http://estnews.ro/2016/12/22/mos-craciun-venit-deja-la-150-de-copii-nevoiasi-din-barlad-si-comunele-arondate/">Moș Crăciun a venit deja la 150 de copii nevoiași din Bârlad și comunele arondate!</a>
						</li>
					<li>
				<a href="http://estnews.ro/2016/12/22/handbalistii-juniori-vasluieni-sunt-carti-pentru-turneul-semifinal/">Handbaliștii juniori vasluieni sunt în cărți pentru turneul semifinal</a>
						</li>
					<li>
				<a href="http://estnews.ro/2016/12/21/ultima-ora-barbat-impuscat-burta-timpul-unei-partide-de-vanatoare-la-rosiesti/">Ultima oră: Bărbat împușcat în burtă, în timpul unei partide de vânătoare la Roșiești</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li></li></ul></div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;">

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	

<form class="wu-search ui-front">
	<label><i class="dashicons dashicons-search"></i><input type="text" class="wu-autocomplete" value="vaslui" /></label>
</form>

	

	
	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-3">
				<tbody>

					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/clear.gif" alt="Cer senin" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">joi</span>
	
						<span class="wu-date">12/22</span>

					<span class="wu-cond-pop" title="10% Șanse de Precipitații">10%</span>

			</div>

			

				<div class="wu-cond-text">Cer senin</div>

						<div class="wu-forecast-text">În mare parte senin. Minima -4°C.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/partlycloudy.gif" alt="Cer parţial noros" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Mâine</span>
		
						<span class="wu-date">12/23</span>

					<span class="wu-cond-pop" title="10% Șanse de Precipitații">10%</span>

			</div>

			

				<div class="wu-cond-text">Cer parţial noros</div>

						<div class="wu-forecast-text">Parţial înnorat. Maxima 3°C. Vânt NNE şi variabil.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/cloudy.gif" alt="Cer acoperit" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Sâmbătă</span>
		
						<span class="wu-date">12/24</span>

					<span class="wu-cond-pop" title="10% Șanse de Precipitații">10%</span>

			</div>

			

				<div class="wu-cond-text">Cer acoperit</div>

						<div class="wu-forecast-text">Înnorat. Maxima 2°C. Vânt E între 10 şi 15 km/h.</div>
	
		</div>
	</td>
</tr>

						
									</tbody>
			</table>

		</div>

		<div class="wu-copyright">

				
	<a href="http://romanian.wunderground.com/q/zmw:00000.1.15154" rel="external" title="Vizualizați prognoza Vaslui pe Wunderground.com"><img src="http://estnews.ro/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

		
</div>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-1" class="widget video-widget"><div class="widget-top"><h4>Pirates of the Caribbean: Dead Men Tell No Tales		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		 <link rel="stylesheet" type="text/css" href="//cdn.traileraddict.com/css/rembed.css"><div class="outer-embed-ta"><iframe width="100%" src="//v.traileraddict.com/114976" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no" class="embed-ta"></iframe></div> <p><a href="http://www.traileraddict.com/pirates-of-the-caribbean-dead-men-tell-no-tales/teaser-trailer">Teaser Trailer</a> for <a href="http://www.traileraddict.com/pirates-of-the-caribbean-dead-men-tell-no-tales">Pirates of the Caribbean: Dead Men Tell No Tales</a> on <a href="http://www.traileraddict.com">TrailerAddict</a>.</p> 
		


	</div></div><!-- .widget /-->		<div class="widget widget-counter col3">
			<ul>
													<li class="facebook-fans">
					<a href="https://www.facebook.com/EstNewsVaslui">
						<strong class="tieicon-facebook"></strong>
						<span>4,987</span>
						<small>Fans</small>
					</a>
				</li>
													<li class="vimeo-subs">
					<a href="http://vimeo.com/channels/kidproof">
						<strong class="tieicon-vimeo"></strong>
						<span>1,342</span>
						<small>Subscribers</small>
					</a>
				</li>
															
			</ul>
		</div>

	<div id="wysija-2" class="widget widget_wysija"><div class="widget-top"><h4>Abonează-te la Newsletter-ul nostru!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonează-te!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /--><div id="ads300_100-widget-8" class="widget ads300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.viacons-rutier.ro/"  >					<img src=" http://estnews.ro/wp-content/uploads/2015/03/viacons-rutier.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
				<a href="http://www.primariabarlad.ro"  >					<img src=" http://estnews.ro/wp-content/uploads/2014/12/primaria_barlad.jpg " alt="" />
				</a>			</div>
										</div>
	</div></div><!-- .widget /--><div id="ads300_100-widget-6" class="widget ads300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
																</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recent</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comments</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/" title="Permalink to FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/">FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">6 martie 2014</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/" title="Permalink to Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/">Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei</a></h3>
				 <span class="date"><span class="tie-date">22 martie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/" title="Permalink to Se dau din nou ajutoare pentru săraci!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/">Se dau din nou ajutoare pentru săraci!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">17 septembrie 2015</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/" title="Permalink to Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/">Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”</a></h3>
				 <span class="date"><span class="tie-date">22 septembrie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/04/21/marian-munteanu-consimtit-sa-imi-retrag-cadidatura-la-primaria-capitalei-catalin-predoiu-noul-candidat-al-pnl-cursa-pentru-bucuresti/" title="Permalink to Marian Munteanu: Am consimtit sa imi retrag cadidatura la Primaria Capitalei. Catalin Predoiu, noul candidat al PNL in cursa pentru Bucuresti" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/04/estnews-marian-munteanu-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/04/estnews-marian-munteanu-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/04/estnews-marian-munteanu-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/04/21/marian-munteanu-consimtit-sa-imi-retrag-cadidatura-la-primaria-capitalei-catalin-predoiu-noul-candidat-al-pnl-cursa-pentru-bucuresti/">Marian Munteanu: Am consimtit sa imi retrag cadidatura la Primaria Capitalei. Catalin Predoiu, noul candidat al PNL in cursa pentru Bucuresti</a></h3>
				 <span class="date"><span class="tie-date">21 aprilie 2016</span></span>
			</li>
					</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/12/22/prima-reactie-conducerii-spitalului-barladean-cazul-fetitei-care-murit-imediat-dupa-ce-s-refuzat-internarea/" title="Permalink to Prima reacție a conducerii spitalului bârlădean în cazul fetiței care a murit imediat după ce i s-a refuzat internarea" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/12/danis_gabriela-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/12/danis_gabriela-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/12/danis_gabriela-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/12/22/prima-reactie-conducerii-spitalului-barladean-cazul-fetitei-care-murit-imediat-dupa-ce-s-refuzat-internarea/">Prima reacție a conducerii spitalului bârlădean în cazul fetiței care a murit imediat după ce i s-a refuzat internarea</a></h3>
	 <span class="date"><span class="tie-date">22 decembrie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/12/22/o-fetita-cu-handicap-institutionalizata-murit-dupa-ce-s-refuzat-internarea-spitalul-barladean/" title="Permalink to Strigător la cer! O fetiță cu handicap a murit, ieri, după ce i s-a refuzat internarea în spitalul bârlădean" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/08/spital-copii-barlad-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/08/spital-copii-barlad-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/08/spital-copii-barlad-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/12/22/o-fetita-cu-handicap-institutionalizata-murit-dupa-ce-s-refuzat-internarea-spitalul-barladean/">Strigător la cer! O fetiță cu handicap a murit, ieri, după ce i s-a refuzat internarea în spitalul bârlădean</a></h3>
	 <span class="date"><span class="tie-date">22 decembrie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/" title="Permalink to Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/10/bogdan-sarbu-consilier-local-2016-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/10/bogdan-sarbu-consilier-local-2016-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/10/bogdan-sarbu-consilier-local-2016-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/">Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!</a></h3>
	 <span class="date"><span class="tie-date">22 decembrie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/12/22/jandarmii-barladeni-au-impartit-amenzi-valoare-de-aproape-6-000-de-lei/" title="Permalink to Jandarmii bârlădeni au împărțit amenzi în valoare de aproape 6.000 de lei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/jandarmi1-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/jandarmi1-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/jandarmi1-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/12/22/jandarmii-barladeni-au-impartit-amenzi-valoare-de-aproape-6-000-de-lei/">Jandarmii bârlădeni au împărțit amenzi în valoare de aproape 6.000 de lei</a></h3>
	 <span class="date"><span class="tie-date">22 decembrie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/12/22/angajat-al-bancii-penes-curcanu-trimis-judecata-dupa-ce-ar-fi-prejudiciat-institutia-de-aproape-200-000-de-lei/" title="Permalink to Angajat al Băncii ”Peneș Curcanu”, trimis în judecată după ce ar fi prejudiciat instituția de aproape 200.000 de lei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/12/portofel_bani1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/12/portofel_bani1-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/12/portofel_bani1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/12/22/angajat-al-bancii-penes-curcanu-trimis-judecata-dupa-ce-ar-fi-prejudiciat-institutia-de-aproape-200-000-de-lei/">Angajat al Băncii ”Peneș Curcanu”, trimis în judecată după ce ar fi prejudiciat instituția de aproape 200.000 de lei</a></h3>
	 <span class="date"><span class="tie-date">22 decembrie 2016</span></span>
</li>
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/600622bdf4fd6cf6a154e68a01207f20?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/600622bdf4fd6cf6a154e68a01207f20?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/#comment-3710">
		barlad: Domnule Sarbu de ce nu contestati aceasta hotarare in conten... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/28e447205d48537851d315f6ec48da70?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/28e447205d48537851d315f6ec48da70?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/#comment-3709">
		bogdan: Boros este cu inima in psd.Barladenii au luat teapa votant p... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/44d2cfd755050b62439f8f2965361804?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/44d2cfd755050b62439f8f2965361804?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/#comment-3708">
		bubu: parca castigase alta firma colectarea gunoiului , unde este?... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/ef00865b3e2c9ac149bfca88cd1235eb?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/ef00865b3e2c9ac149bfca88cd1235eb?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2016/12/21/cadou-ca-de-la-mos-din-partea-lui-boros-ghici-ce-factura-va-fi-majorata-cu-peste-30-de-procente-la-barlad/#comment-3707">
		dely: Jaf pe barladeni.Nimeni nu vede cotele de gunoi aberante imp... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/5b5c3520c77c58e9f68a37a1a69a4022?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5b5c3520c77c58e9f68a37a1a69a4022?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2016/12/19/gunoiul-de-sub-presul-liberalilor-se-impute-goana-dupa-putere-primarul-boros-isi-pierde-mastile-care-l-au-consacrat/#comment-3706">
		Bebi: Interesele proprii sau de grup primeaza în defavoarea alegăt... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
<div id="polls-widget-5" class="widget widget_polls-widget"><div class="widget-top"><h4>Sondaj de opinie</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-14" class="wp-polls">
	<form id="polls_form_14" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_14_nonce" name="wp-polls-nonce" value="0438a7dac8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="14" /></p>
		<p style="text-align: center;"><strong>Cu cine vei vota la alegerile parlamentare?</strong></p><div id="polls-14-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-44" name="poll_14" value="44" /> <label for="poll-answer-44">PSD</label></li>
		<li><input type="radio" id="poll-answer-45" name="poll_14" value="45" /> <label for="poll-answer-45">PNL</label></li>
		<li><input type="radio" id="poll-answer-46" name="poll_14" value="46" /> <label for="poll-answer-46">PMP</label></li>
		<li><input type="radio" id="poll-answer-47" name="poll_14" value="47" /> <label for="poll-answer-47">ALDE</label></li>
		<li><input type="radio" id="poll-answer-48" name="poll_14" value="48" /> <label for="poll-answer-48">PRU</label></li>
		<li><input type="radio" id="poll-answer-49" name="poll_14" value="49" /> <label for="poll-answer-49">USR</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(14);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(14); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-14-loading" class="wp-polls-loading"><img src="http://estnews.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://obiectivdevaslui.ro/pollsarchive">Polls Archive</a></li></ul></div></div><!-- .widget /--><div id="ads300_100-widget-4" class="widget ads300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.b-o.ro"  >					<img src=" http://obiectivdevaslui.ro/wp-content/uploads/2014/03/b-o.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
				<a href="http://www.mai-dga.ro/"  >					<img src=" http://estnews.ro/wp-content/uploads/2014/09/mai-coruptie.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
									<img src=" http://obiectivdevaslui.ro/wp-content/uploads/2014/03/300x100-tesalutvsobc.png " alt="" />
							</div>
							</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Most viewed		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/" title="Permalink to FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/">FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">6 martie 2014</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/" title="Permalink to Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/">Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei</a></h3>
				 <span class="date"><span class="tie-date">22 martie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/" title="Permalink to Se dau din nou ajutoare pentru săraci!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/">Se dau din nou ajutoare pentru săraci!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">17 septembrie 2015</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/" title="Permalink to Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/">Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”</a></h3>
				 <span class="date"><span class="tie-date">22 septembrie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/04/21/marian-munteanu-consimtit-sa-imi-retrag-cadidatura-la-primaria-capitalei-catalin-predoiu-noul-candidat-al-pnl-cursa-pentru-bucuresti/" title="Permalink to Marian Munteanu: Am consimtit sa imi retrag cadidatura la Primaria Capitalei. Catalin Predoiu, noul candidat al PNL in cursa pentru Bucuresti" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/04/estnews-marian-munteanu-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/04/estnews-marian-munteanu-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/04/estnews-marian-munteanu-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/04/21/marian-munteanu-consimtit-sa-imi-retrag-cadidatura-la-primaria-capitalei-catalin-predoiu-noul-candidat-al-pnl-cursa-pentru-bucuresti/">Marian Munteanu: Am consimtit sa imi retrag cadidatura la Primaria Capitalei. Catalin Predoiu, noul candidat al PNL in cursa pentru Bucuresti</a></h3>
				 <span class="date"><span class="tie-date">21 aprilie 2016</span></span>
			</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Random		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/02/01/mama-inspectorului-scolar-constantin-turcu-ucisa-intr-un-accident-petrecut-in-vladia/" title="Permalink to Mama inspectorului școlar Constantin Turcu, ucisă într-un accident petrecut în Vladia" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/10/ambulanta-accidentat-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/10/ambulanta-accidentat-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/10/ambulanta-accidentat-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/02/01/mama-inspectorului-scolar-constantin-turcu-ucisa-intr-un-accident-petrecut-in-vladia/">Mama inspectorului școlar Constantin Turcu, ucisă într-un accident petrecut în Vladia</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">1 februarie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2015/02/04/temele-multe-principalul-motiv-de-stres-al-copiilor/" title="Permalink to Temele multe, principalul motiv de stres al copiilor" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/02/teme-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/02/teme-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/02/teme-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2015/02/04/temele-multe-principalul-motiv-de-stres-al-copiilor/">Temele multe, principalul motiv de stres al copiilor</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">4 februarie 2015</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2015/04/17/investitie-de-peste-6-milioane-de-euro-la-barlad/" title="Permalink to Investiție de peste 6 milioane de euro la Bârlad!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/04/stadion_rugby_barlad-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/04/stadion_rugby_barlad-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/04/stadion_rugby_barlad-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2015/04/17/investitie-de-peste-6-milioane-de-euro-la-barlad/">Investiție de peste 6 milioane de euro la Bârlad!</a></h3>
	 <span class="date"><span class="tie-date">17 aprilie 2015</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2015/10/28/poftiti-la-concert-de-chitara-clasica/" title="Permalink to Poftiți la concert de chitară clasică!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/10/chitara-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/10/chitara-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/10/chitara-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2015/10/28/poftiti-la-concert-de-chitara-clasica/">Poftiți la concert de chitară clasică!</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">28 octombrie 2015</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2015/04/27/fmi-este-gata-sa-evalueze-necesarul-de-finantare-al-statului-nepal-dupa-cutremurul-devastator-de-sambata/" title="Permalink to FMI este gata sa evalueze necesarul de finantare al statului Nepal, dupa cutremurul devastator de sambata" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/04/sediul-fmi-washington-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2015/04/27/fmi-este-gata-sa-evalueze-necesarul-de-finantare-al-statului-nepal-dupa-cutremurul-devastator-de-sambata/">FMI este gata sa evalueze necesarul de finantare al statului Nepal, dupa cutremurul devastator de sambata</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">27 aprilie 2015</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Most Recent		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/12/22/prima-reactie-conducerii-spitalului-barladean-cazul-fetitei-care-murit-imediat-dupa-ce-s-refuzat-internarea/" title="Permalink to Prima reacție a conducerii spitalului bârlădean în cazul fetiței care a murit imediat după ce i s-a refuzat internarea" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/12/danis_gabriela-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/12/danis_gabriela-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/12/danis_gabriela-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/12/22/prima-reactie-conducerii-spitalului-barladean-cazul-fetitei-care-murit-imediat-dupa-ce-s-refuzat-internarea/">Prima reacție a conducerii spitalului bârlădean în cazul fetiței care a murit imediat după ce i s-a refuzat internarea</a></h3>
	 <span class="date"><span class="tie-date">22 decembrie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/12/22/o-fetita-cu-handicap-institutionalizata-murit-dupa-ce-s-refuzat-internarea-spitalul-barladean/" title="Permalink to Strigător la cer! O fetiță cu handicap a murit, ieri, după ce i s-a refuzat internarea în spitalul bârlădean" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/08/spital-copii-barlad-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/08/spital-copii-barlad-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/08/spital-copii-barlad-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/12/22/o-fetita-cu-handicap-institutionalizata-murit-dupa-ce-s-refuzat-internarea-spitalul-barladean/">Strigător la cer! O fetiță cu handicap a murit, ieri, după ce i s-a refuzat internarea în spitalul bârlădean</a></h3>
	 <span class="date"><span class="tie-date">22 decembrie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/" title="Permalink to Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/10/bogdan-sarbu-consilier-local-2016-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/10/bogdan-sarbu-consilier-local-2016-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/10/bogdan-sarbu-consilier-local-2016-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/">Minciuni peste minciuni în cazul taxei pe gunoi! Efortul zadarnic al consilierului Bogdan Sârbu de a-i îndupleca pe pesediști și liberali să renunte la majorarea taxei!</a></h3>
	 <span class="date"><span class="tie-date">22 decembrie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/12/22/jandarmii-barladeni-au-impartit-amenzi-valoare-de-aproape-6-000-de-lei/" title="Permalink to Jandarmii bârlădeni au împărțit amenzi în valoare de aproape 6.000 de lei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/jandarmi1-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/jandarmi1-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/jandarmi1-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/12/22/jandarmii-barladeni-au-impartit-amenzi-valoare-de-aproape-6-000-de-lei/">Jandarmii bârlădeni au împărțit amenzi în valoare de aproape 6.000 de lei</a></h3>
	 <span class="date"><span class="tie-date">22 decembrie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/12/22/angajat-al-bancii-penes-curcanu-trimis-judecata-dupa-ce-ar-fi-prejudiciat-institutia-de-aproape-200-000-de-lei/" title="Permalink to Angajat al Băncii ”Peneș Curcanu”, trimis în judecată după ce ar fi prejudiciat instituția de aproape 200.000 de lei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/12/portofel_bani1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/12/portofel_bani1-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/12/portofel_bani1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/12/22/angajat-al-bancii-penes-curcanu-trimis-judecata-dupa-ce-ar-fi-prejudiciat-institutia-de-aproape-200-000-de-lei/">Angajat al Băncii ”Peneș Curcanu”, trimis în judecată după ce ar fi prejudiciat instituția de aproape 200.000 de lei</a></h3>
	 <span class="date"><span class="tie-date">22 decembrie 2016</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-1" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comments		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/600622bdf4fd6cf6a154e68a01207f20?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/600622bdf4fd6cf6a154e68a01207f20?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/#comment-3710">
		barlad: Domnule Sarbu de ce nu contestati aceasta hotarare in conten... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/28e447205d48537851d315f6ec48da70?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/28e447205d48537851d315f6ec48da70?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/#comment-3709">
		bogdan: Boros este cu inima in psd.Barladenii au luat teapa votant p... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/44d2cfd755050b62439f8f2965361804?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/44d2cfd755050b62439f8f2965361804?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2016/12/22/minciuni-peste-minciuni-cazul-majorarii-taxei-pe-gunoi-efortul-zadarnic-al-consilierului-bogdan-sarbu-de-indupleca-pe-pesedisti-si-liberali-sa-renunte-la-taxa/#comment-3708">
		bubu: parca castigase alta firma colectarea gunoiului , unde este?... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/ef00865b3e2c9ac149bfca88cd1235eb?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/ef00865b3e2c9ac149bfca88cd1235eb?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2016/12/21/cadou-ca-de-la-mos-din-partea-lui-boros-ghici-ce-factura-va-fi-majorata-cu-peste-30-de-procente-la-barlad/#comment-3707">
		dely: Jaf pe barladeni.Nimeni nu vede cotele de gunoi aberante imp... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/5b5c3520c77c58e9f68a37a1a69a4022?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5b5c3520c77c58e9f68a37a1a69a4022?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2016/12/19/gunoiul-de-sub-presul-liberalilor-se-impute-goana-dupa-putere-primarul-boros-isi-pierde-mastile-care-l-au-consacrat/#comment-3706">
		Bebi: Interesele proprii sau de grup primeaza în defavoarea alegăt... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://estnews.ro/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/estnews.ro" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="http://www.pinterest.com/estnews/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>

			<div class="alignleft">
			@2014 EstNews powered by RexNet ultra-fast nginx hosting
 <?php if (function_exists('traficro_tracking_code')) echo traficro_tracking_code(); ?>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'obiectivdevaslui';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-52KV86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div style="display:none">
	<div class="grofile-hash-map-36b3b85a84b0f023e5b10092bce0fd93">
	</div>
	<div class="grofile-hash-map-600622bdf4fd6cf6a154e68a01207f20">
	</div>
	<div class="grofile-hash-map-28e447205d48537851d315f6ec48da70">
	</div>
	<div class="grofile-hash-map-44d2cfd755050b62439f8f2965361804">
	</div>
	<div class="grofile-hash-map-ef00865b3e2c9ac149bfca88cd1235eb">
	</div>
	<div class="grofile-hash-map-5b5c3520c77c58e9f68a37a1a69a4022">
	</div>
	</div>
<?php if (function_exists('traficro_tracking_code')) echo traficro_tracking_code(); ?>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49730013-3', 'estnews.ro');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1579091515699956',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/estnews.ro\/2016\/12\/20\/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun\/":72900};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/12/20/necajitii-din-judet-isi-vor-primi-mai-devreme-ajutoarele-sociale-pentru-avea-cu-ce-sa-si-faca-cumparaturi-pentru-craciun/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://estnews.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='http://estnews.ro/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/comma-diacritics/js/comma_dias_check.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-ro.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","loadingTrans":"\u00cenc\u0103rcare...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=1579091515699956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'66932776',post:'72900',tz:'3',srv:'estnews.ro'} ]);
	_stq.push([ 'clickTrackerInit', '66932776', '72900' ]);
</script>
</body>
</html>
