<!DOCTYPE html>
<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://estnews.ro/xmlrpc.php" />
<title>Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare! - Est News</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Est News"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare! - Est News" />
<meta property="og:description" content="Est News" />
<meta property="og:url" content="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" />
<meta property="og:site_name" content="Est News" />
<meta property="article:publisher" content="https://www.facebook.com/estnews.ro" />
<meta property="article:tag" content="Bârlad" />
<meta property="article:tag" content="cezar toporas" />
<meta property="article:tag" content="CL Bârlad" />
<meta property="article:tag" content="consiliul local barlad" />
<meta property="article:tag" content="est news" />
<meta property="article:tag" content="pnl barlad" />
<meta property="article:tag" content="primar boros" />
<meta property="article:tag" content="primaria barlad" />
<meta property="article:tag" content="psd barlad" />
<meta property="article:tag" content="roxana miron" />
<meta property="article:tag" content="simona mihaila" />
<meta property="article:tag" content="toporas barlad" />
<meta property="article:tag" content="viceprimar barlad" />
<meta property="article:section" content="Administratie" />
<meta property="article:published_time" content="2017-01-31T03:15:27+00:00" />
<meta property="article:modified_time" content="2017-01-31T08:57:30+00:00" />
<meta property="og:updated_time" content="2017-01-31T08:57:30+00:00" />
<meta property="og:image" content="http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="275" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Est News" />
<meta name="twitter:title" content="Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare! - Est News" />
<meta name="twitter:image" content="http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Est News &raquo; Flux" href="http://estnews.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est News &raquo; Flux comentarii" href="http://estnews.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Est News &raquo; Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!" href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/estnews.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://estnews.ro/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://estnews.ro/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://estnews.ro/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://estnews.ro/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://estnews.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://estnews.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://estnews.ro/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='authorsure-css'  href='http://estnews.ro/wp-content/plugins/authorsure/styles/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://estnews.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://estnews.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"cdc8716238","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"romanian"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/comma-diacritics/js/commadias.plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "9";
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js'></script>
<link rel='https://api.w.org/' href='http://estnews.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estnews.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estnews.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p4wQgU-jzY' />
<link rel="alternate" type="application/json+oembed" href="http://estnews.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festnews.ro%2F2017%2F01%2F31%2Finformatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://estnews.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festnews.ro%2F2017%2F01%2F31%2Finformatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare%2F&#038;format=xml" />
<meta property="fb:app_id" content="1579091515699956"/>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	var google_tag_params = {"pageTitle":"Informa\u021biile din Est News s-au confirmat! PNL a tr\u0103dat, iar PSD a c\u00e2\u0219tigat func\u021bia de viceprimar al B\u00e2rladului! Elena Monu a izbucnit \u00een pl\u00e2ns, la sediul partidului, dup\u0103 marea tr\u0103dare! - Est News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["administratie","politic"],"pageAttributes":["barlad","cezar-toporas","cl-barlad","consiliul-local-barlad","est-news","pnl-barlad","primar-boros","primaria-barlad","psd-barlad","roxana-miron","simona-mihaila","toporas-barlad","viceprimar-barlad"],"pagePostAuthor":"Simona Vasile","pagePostDate":"31 ianuarie 2017","pagePostDateYear":"2017","pagePostDateMonth":"01","pagePostDateDay":"31","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push({"pageTitle":"Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare! - Est News","pagePostType":"post","pagePostType2":"single-post","pageCategory":["administratie","politic"],"pageAttributes":["barlad","cezar-toporas","cl-barlad","consiliul-local-barlad","est-news","pnl-barlad","primar-boros","primaria-barlad","psd-barlad","roxana-miron","simona-mihaila","toporas-barlad","viceprimar-barlad"],"pagePostAuthor":"Simona Vasile","pagePostDate":"31 ianuarie 2017","pagePostDateYear":"2017","pagePostDateMonth":"01","pagePostDateDay":"31","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"google_tag_params":window.google_tag_params});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52KV86');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://estnews.ro/wp-content/uploads/2014/01/newspaper-favicon.jpg" title="Favicon" /><meta property="og:title" content="Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="de Simona MIHĂILĂ
Istoria se repetă la Bârlad: pentru a doua oară în ultimii 25 de ani, PSD primește..."/>
<meta property="og:url" content="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/"/>
<meta property="og:site_name" content="Est News"/>
<meta property="og:image" content="http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas.jpeg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://estnews.ro/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://estnews.ro/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://estnews.ro/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-color: #ffffff !important;  background-image : url(http://estnews.ro/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>
<meta name="alexaVerifyID" content="j-gY067aRgCFvuQpMKxB4p-mC_8"/> 
<link rel="author" href="https://plus.google.com/u/0/105834537402231481544" />
<a href="https://plus.google.com/111315161671028706728" rel="publisher">Google+</a>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1511430325787419']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1511430325787419&ev=PixelInitialized" /></noscript>
</head>
<body id="top" class="post-template-default single single-post postid-75266 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://estnews.ro/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://estnews.ro/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/estnews.ro" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Pinterest" href="http://www.pinterest.com/estnews/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>


				<div class="top-menu"><ul id="menu-top-obiectiv" class="menu"><li id="menu-item-966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"><a href="http://estnews.ro/abonamente/">Abonamente</a></li>
<li id="menu-item-951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-951"><a href="http://estnews.ro/login-page/">Login Page</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-952"><a href="http://estnews.ro/sample-page-3/">Redactia</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://estnews.ro/arhiva/">Arhiva</a></li>
<li id="menu-item-11641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11641"><a href="http://estnews.ro/video/">Video</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="http://estnews.ro/advertisement/">Termeni si conditii</a></li>
<li id="menu-item-1827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1827"><a href="http://estnews.ro/contact/">Contact</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Est News" href="http://estnews.ro/">
					<img src="http://estnews.ro/wp-content/uploads/2014/11/Sigla-EstNews-line-litere-mici-466x1091-300x70.png" alt="Est News" /><strong>Est News Cel mai citit ziar din Vaslui</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">		
			<a href="http://new.prolifemedical.ro/" title="ambulanta privata" target="_blank">
				<img src="http://estnews.ro/wp-content/uploads/2016/12/Banner-728x90-EstNews-Colonoscopie.png" alt="ambulanta privata" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-obiectiv" class="menu"><li id="menu-item-936" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://estnews.ro/">Home</a></li>
<li id="menu-item-939" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/national/">National</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/20/tinerii-nu-vor-gratiere-de-urgenta/" title="Tinerii nu vor grațiere de urgență"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-300x160.png" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/20/tinerii-nu-vor-gratiere-de-urgenta/" title="Tinerii nu vor grațiere de urgență">Tinerii nu vor grațiere de urgență</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie">Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/10/31/victimele-din-clubul-colectiv-comemorate-printr-un-mars-al-tacerii-la-un-de-la-tragedie-peste-5-000-de-oameni-au-fost-la-colectiv-unde-au-depus-flori-si-lumanari/" title="Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/10/31/victimele-din-clubul-colectiv-comemorate-printr-un-mars-al-tacerii-la-un-de-la-tragedie-peste-5-000-de-oameni-au-fost-la-colectiv-unde-au-depus-flori-si-lumanari/" title="Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari">Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-941" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/sanatate/">Sanatate</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/ambulantierii-vasluieni-nerabdatori-sa-scape-de-epavele-cu-care-sunt-nevoiti-sa-si-faca-meseria/" title="Ambulanțierii vasluieni, nerăbdători să scape de epavele cu care sunt nevoiți să-și facă meseria!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/ambulanta_urgente-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/ambulantierii-vasluieni-nerabdatori-sa-scape-de-epavele-cu-care-sunt-nevoiti-sa-si-faca-meseria/" title="Ambulanțierii vasluieni, nerăbdători să scape de epavele cu care sunt nevoiți să-și facă meseria!">Ambulanțierii vasluieni, nerăbdători să scape de epavele cu care sunt nevoiți să-și facă meseria!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/28/adolescent-de-17-ani-gasit-spanzurat-intr-o-toaleta-la-spitalul-judetean-vaslui/" title="Adolescent de 17 ani, găsit spânzurat într-o toaleta, la Spitalul Județean Vaslui"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/03/spitalul-judetean-de-urgenta-vaslui-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/28/adolescent-de-17-ani-gasit-spanzurat-intr-o-toaleta-la-spitalul-judetean-vaslui/" title="Adolescent de 17 ani, găsit spânzurat într-o toaleta, la Spitalul Județean Vaslui">Adolescent de 17 ani, găsit spânzurat într-o toaleta, la Spitalul Județean Vaslui</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/01/27/trei-copii-din-barlad-intoxicati-cu-monoxid-de-carbon/" title="Trei copii din Bârlad intoxicați cu monoxid de carbon!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2014/05/ambulanta-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/27/trei-copii-din-barlad-intoxicati-cu-monoxid-de-carbon/" title="Trei copii din Bârlad intoxicați cu monoxid de carbon!">Trei copii din Bârlad intoxicați cu monoxid de carbon!</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-938" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/justitie/">Justitie</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/un-vasluian-decedat-duminica-penitenciarul-arad/" title="Un vasluian a decedat duminică în Penitenciarul Arad"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/penitenciar-arad-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/un-vasluian-decedat-duminica-penitenciarul-arad/" title="Un vasluian a decedat duminică în Penitenciarul Arad">Un vasluian a decedat duminică în Penitenciarul Arad</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/municipiul-vaslui-considerat-printre-cele-mai-nesigure-orase-retedinta-de-judet-din-tara/" title="Municipiul Vaslui, considerat printre cele mai nesigure orașe reședință de județ din țară"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/08/consiliul-judetean-vaslui-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/municipiul-vaslui-considerat-printre-cele-mai-nesigure-orase-retedinta-de-judet-din-tara/" title="Municipiul Vaslui, considerat printre cele mai nesigure orașe reședință de județ din țară">Municipiul Vaslui, considerat printre cele mai nesigure orașe reședință de județ din țară</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/s-urcat-baut-la-volan-si-accidentat-grav-un-batran-dupa-care-fugit-de-la-locul-faptei/" title="S-a urcat băut la volan și a accidentat grav un bătrân, după care a fugit de la locul faptei"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/12/ambulanta-politie-accident-ivesti-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/s-urcat-baut-la-volan-si-accidentat-grav-un-batran-dupa-care-fugit-de-la-locul-faptei/" title="S-a urcat băut la volan și a accidentat grav un bătrân, după care a fugit de la locul faptei">S-a urcat băut la volan și a accidentat grav un bătrân, după care a fugit de la locul faptei</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-937" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/invatamant/">Invatamant</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/un-brazilian-indragostit-de-barlad/" title="Un brazilian care a învățat la ”Codreanu”, îndrăgostit de Bârlad, iar mama lui&#8230; de ciorile din oraș!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/Ariel-Oliveira-4-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/un-brazilian-indragostit-de-barlad/" title="Un brazilian care a învățat la ”Codreanu”, îndrăgostit de Bârlad, iar mama lui&#8230; de ciorile din oraș!">Un brazilian care a învățat la ”Codreanu”, îndrăgostit de Bârlad, iar mama lui&#8230; de ciorile din oraș!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/80-de-scoli-din-judet-prinse-la-finantare-prin-programul-national-de-dezvoltare-locala/" title="80 de școli din județ, prinse la finanțare prin Programul Național de Dezvoltare Locală"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/09/scoala-draxeni3-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/80-de-scoli-din-judet-prinse-la-finantare-prin-programul-national-de-dezvoltare-locala/" title="80 de școli din județ, prinse la finanțare prin Programul Național de Dezvoltare Locală">80 de școli din județ, prinse la finanțare prin Programul Național de Dezvoltare Locală</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/01/26/profesorii-din-puiesti-sunt-la-un-pas-de-revolta/" title="Profesorii din Puiești sunt la un pas de revoltă"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2015/03/liceu_puiesti1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/26/profesorii-din-puiesti-sunt-la-un-pas-de-revolta/" title="Profesorii din Puiești sunt la un pas de revoltă">Profesorii din Puiești sunt la un pas de revoltă</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-940" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="http://estnews.ro/category/politic/">Politic</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" title="Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas-300x160.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" title="Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!">Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/30/daniel-olteanu-judetul-vaslui-este-ras-de-pe-harta-romaniei-prin-proiectul-de-buget-propus-de-guvernul-psd/" title="Daniel Olteanu: ”Județul Vaslui este ras de pe harta României prin proiectul de buget propus de Guvernul PSD!”"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/08/Daniel-Olteanu-1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/30/daniel-olteanu-judetul-vaslui-este-ras-de-pe-harta-romaniei-prin-proiectul-de-buget-propus-de-guvernul-psd/" title="Daniel Olteanu: ”Județul Vaslui este ras de pe harta României prin proiectul de buget propus de Guvernul PSD!”">Daniel Olteanu: ”Județul Vaslui este ras de pe harta României prin proiectul de buget propus de Guvernul PSD!”</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/01/26/boros-stapanul-cum-fost-data-afara-ioana-drimba-unul-dintre-liberalii-care-au-muncit-pe-branci-pentru-ca-boros-sa-ajunga-primar/" title="Boroș, stăpânul! Cum a fost dată afară Ioana Drîmbă, unul dintre liberalii care au muncit pe brânci pentru ca Boroș să ajungă primar!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/ioana-dramba-dumitru-boros-300x160.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/26/boros-stapanul-cum-fost-data-afara-ioana-drimba-unul-dintre-liberalii-care-au-muncit-pe-branci-pentru-ca-boros-sa-ajunga-primar/" title="Boroș, stăpânul! Cum a fost dată afară Ioana Drîmbă, unul dintre liberalii care au muncit pe brânci pentru ca Boroș să ajungă primar!">Boroș, stăpânul! Cum a fost dată afară Ioana Drîmbă, unul dintre liberalii care au muncit pe brânci pentru ca Boroș să ajungă primar!</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-1029" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="http://estnews.ro/category/administratie/">Administratie</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" title="Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas-300x160.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" title="Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!">Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/grefierii-judecatoriei-vaslui-greva-de-avertisment-din-cauza-nemultiumirilor-legate-special-de-salarizare/" title="Grefierii Judecătoriei Vaslui, în grevă de avertisment, din cauza nemulțiumirilor legate, în special, de salarizare"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/greva-Judecatoria-Vaslui-e1485792841839-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/grefierii-judecatoriei-vaslui-greva-de-avertisment-din-cauza-nemultiumirilor-legate-special-de-salarizare/" title="Grefierii Judecătoriei Vaslui, în grevă de avertisment, din cauza nemulțiumirilor legate, în special, de salarizare">Grefierii Judecătoriei Vaslui, în grevă de avertisment, din cauza nemulțiumirilor legate, în special, de salarizare</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/municipiul-vaslui-considerat-printre-cele-mai-nesigure-orase-retedinta-de-judet-din-tara/" title="Municipiul Vaslui, considerat printre cele mai nesigure orașe reședință de județ din țară"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/08/consiliul-judetean-vaslui-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/31/municipiul-vaslui-considerat-printre-cele-mai-nesigure-orase-retedinta-de-judet-din-tara/" title="Municipiul Vaslui, considerat printre cele mai nesigure orașe reședință de județ din țară">Municipiul Vaslui, considerat printre cele mai nesigure orașe reședință de județ din țară</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://estnews.ro/category/social/">Social</a></li>
<li id="menu-item-1828" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://estnews.ro/category/sport/">Sport</a></li>
<li id="menu-item-1109" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://estnews.ro/anunturi-2/">Anunturi</a></li>
<li id="menu-item-51550" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/liceeni/">Liceenii au cuvantul</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/11/04/liceenii-au-cuvantul-viata-este-o-lectie/" title="Liceenii au cuvântul &#8211; Viața este o lecție!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/03/oatu-stefania-bianca2-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/11/04/liceenii-au-cuvantul-viata-este-o-lectie/" title="Liceenii au cuvântul &#8211; Viața este o lecție!">Liceenii au cuvântul &#8211; Viața este o lecție!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/10/19/liceenii-au-cuvantul-de-ce-relatiile-se-destrama-atat-de-repede-ziua-de-astazi/" title="Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/10/oatu-stefania-bianca-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/10/19/liceenii-au-cuvantul-de-ce-relatiile-se-destrama-atat-de-repede-ziua-de-astazi/" title="Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?">Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/08/03/liceenii-au-cuvantul-4/" title="Liceenii au cuvântul"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/08/madalina-elena-calin-e1470149385209-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/08/03/liceenii-au-cuvantul-4/" title="Liceenii au cuvântul">Liceenii au cuvântul</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://estnews.ro"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://estnews.ro/category/administratie/">Administratie</a></span> &raquo; <span class="current">Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!</span></div>
		
		
		<div class="e3lan-post">		
			<a href="http://www.axaoptic.ro" title="" >
				<img src="http://estnews.ro/wp-content/uploads/2014/02/Baner-Header-Obiectiv1-AxaOptic1.png" alt="" />
			</a>
				</div>
		<article id="the-post" class="post-listing post-75266 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie category-politic tag-barlad tag-cezar-toporas tag-cl-barlad tag-consiliul-local-barlad tag-est-news tag-pnl-barlad tag-primar-boros tag-primaria-barlad tag-psd-barlad tag-roxana-miron tag-simona-mihaila tag-toporas-barlad tag-viceprimar-barlad">
					<div class="single-post-thumb">
			 <img width="600" height="275" src="http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas.jpeg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas.jpeg 600w, http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas-300x138.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="http://estnews.ro/author/simona/" title="">Simona Vasile </a></span>
	
	
		
	 <span class="tie-date">31 ianuarie 2017</span>	
	<span class="post-comments"><a href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/#comments"><span class="dsq-postid" data-dsqidentifier="75266 http://estnews.ro/?p=75266">1 Comment</span></a></span>
<span class="post-views">2,560 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p><b>de Simona MIHĂILĂ</b></p>
<p class="western">Istoria se repetă la Bârlad: pentru a doua oară în ultimii 25 de ani, PSD primește fotoliul de viceprimar al Bârladului prin trădare. Prima dată s-a întâmplat în 2004, când Adrian Solomon a ajuns viceprimar grație membrilor PRM, care și-au vândut voturile pentru cîteva funcții publice oferite celor mai de soi cotizanți din partid. A doua oară s-a întâmplat aseară, când grație a cel puțin un liberal, Roxana Miron (PSD) a ajuns viceprimar al Bârladului. O informație care era vehiculata de câteva luni în mediul politic și pe care Est News a semnalat-o în <span style="color: #0000ff"><a style="color: #0000ff" href="http://estnews.ro/2016/08/18/lovitura-sub-centura-data-liberalilor-de-catre-boros-pentru-ca-plesu-sa-nu-ajunga-viceprimar-retras-proiectul-de-pe-ordinea-de-zi-sedintei-cl/">articolele publicate</a></span> încă de astă-vară (<span style="color: #0000ff"><a style="color: #0000ff" href="http://estnews.ro/2016/07/21/tradarea-singura-solutie-pentru-impunerea-unui-viceprimar-la-barlad-cine-din-psd-sau-pnl-va-trada-pentru-roxana-miron-corneliu-plesu-sau-dorin-apostu/">aici</a></span> și <span style="color: #0000ff"><a style="color: #0000ff" href="http://estnews.ro/2016/08/18/lovitura-sub-centura-data-liberalilor-de-catre-boros-pentru-ca-plesu-sa-nu-ajunga-viceprimar-retras-proiectul-de-pe-ordinea-de-zi-sedintei-cl/">aici</a></span>), motiv pentru care bârlădenii erau puși la curent cu ceea ce urmează să se întâmple în fruntea orașului.</p>
<p class="western">Trădătorul asumat este Cezar Toporaș, liberalul care a votat ca Roxana Miron să fie viceprimar al orașului. Cu 11 voturi obținute, tânăra pesedistă va fi, pentru următorii trei ani și jumătate, al doilea om din oraș.</p>
<p class="western"><b>Liberalii și-au desemnat candidatul în ultimele cinci minute</b></p>
<p class="western">Ședința de aseară nu a dus lipsă de momente tensionate, ceea ce s-a petrecut demonstrând, încă o dată, dacă mai era nevoie, disciplina de fier din PSD și dezbinarea, incoerența și lipsa de strategie din sânul PNL.</p>
<p class="western"><a href="http://estnews.ro/wp-content/uploads/2016/07/iulian-bica-pnl.jpg"><img class="size-medium wp-image-62926 alignleft" src="http://estnews.ro/wp-content/uploads/2016/07/iulian-bica-pnl-300x201.jpg" alt="" width="300" height="201" srcset="http://estnews.ro/wp-content/uploads/2016/07/iulian-bica-pnl-300x201.jpg 300w, http://estnews.ro/wp-content/uploads/2016/07/iulian-bica-pnl.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>După mai bine de jumătate de an, în care PNL a ținut Bârladul fără viceprimar, măcinat de lupte interne, fragmentat în grupuri și grupulețe cu interese diferite, ședința de aseară i-a prins pe aceștria tot nepregătiți.</p>
<p class="western">Înainte de a trece la vot, liberalii au cerut o pauză de consultări ”de cinci minune”, care s-a dovedit a fi, finalmente, de aproape o jumătate de oră. Grupul celor 10 consilieri PNL s-a retras împreună cu primarul Dumitru Boroș, în cabinetul acestuia, nu înainte de a-l invita la discuții și pe independentul Bogdan Sârbu. Liberalii erau conștienți că, fără votul acestuia, nu au nicio șansă să-și pună viceprimar din propriul partid, oricare dintre cele două tabere – PNL și PSD – având nevoie de cel puțin 11 voturi. Al 11-lea, fiind teoretic, al lui Sârbu.</p>
<p class="western">De la teorie și până la practică, e cale lungă. În timp ce liberalii se dădeau de ceasul morții să-l convingă pe Sârbu să le voteze candidatul, lucru care s-a și întâmplat în cele din urmă, pesediștii au așteptat foarte relaxați pe hol, ”discutând discuții” și amuzându-se teribil de ceea ce bănuiau că se discută dincolo de ușile închise ale biroului lui Boroș. Spre deosebire de liberali care nu au habar nici acum cum să folosească puterea pe care au obținut-o la alegerile din vară, pesediștii au știut sigur că strădaniile celor de la PNL sunt inutile: PSD avea garanția trădării liberale.</p>
<p class="western"><b>Iuda din PNL Bârlad</b></p>
<p class="western">În fine, după lunga pauză, s-a dovedit că pesediștii aveau dreptate să nu se teamă, și că transpirația din al doisprezecelea ceas a liberalilor a fost inutilă.<a href="http://estnews.ro/wp-content/uploads/2016/10/tudor-toporas.jpg"><img class="size-medium wp-image-68987 alignright" src="http://estnews.ro/wp-content/uploads/2016/10/tudor-toporas-300x225.jpg" alt="" width="300" height="225" srcset="http://estnews.ro/wp-content/uploads/2016/10/tudor-toporas-300x225.jpg 300w, http://estnews.ro/wp-content/uploads/2016/10/tudor-toporas.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="western">Candidatul PNL pentru funcția de viceprimar, Iulian Bâca, a pierdut la diferență de un singur vot în fața Roxanei Miron. Iar acest vot nu a fost al lui Sârbu. Acesta și-a respectat angajamentul de a-l vota pe Bâca, dovada fiind chiar buletinul de vot pe care l-a arătat ziariștilor, la ieșirea din cabina de vot, gest pe care l-au făcut majoritatea consilierilor PNL. Mai mult, unii &#8211; cum este cazul consilierului Adrian Todireasa – au ținut să întărească în fața camerelor de luat vederi: ”Funcția de viceprimar trebuie să fie a liberalilor”.</p>
<p class="western">Nu toți colegii săi au simțit la fel. Votul salvator al Roxanei Miron a venit din partea lui Toporaș, singurul care a refuzat să arate cum a votat. De altfel, el a și anunțat în cadrul discuțiilor anterioare că nu se va conforma cerinței partidului de arăta buletinul de vot înainte de a-l introduce în urnă.</p>
<p class="western"><b>De ce nu a vrut Boroș să retragă proiectul de hotârâre, în ciuda faptului că știa despre intențiile lui Toporaș?</b></p>
<p class="western">Imediat după ședință, primarul Dumitru Boroș a refuzat să le ofere ziariștilor declarații, dând de înțeles că este complet uluit de ceea ce s-a întâmplat.</p>
<p class="western">Totusi, conștient că are o imagine de protejat (în fața celor de la București, vestea că PNL Bârlad nu a fost în stare să-și pună viceprimar nu va fi primită nicicum cu aplauze), după<a href="http://estnews.ro/wp-content/uploads/2016/08/boros-primar-2016.jpg"><img class="size-medium wp-image-63619 alignleft" src="http://estnews.ro/wp-content/uploads/2016/08/boros-primar-2016-300x201.jpg" alt="" width="300" height="201" srcset="http://estnews.ro/wp-content/uploads/2016/08/boros-primar-2016-300x201.jpg 300w, http://estnews.ro/wp-content/uploads/2016/08/boros-primar-2016.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a> ce s-a asigurat că ziariștii au plecat, și-a revenit subit din șoc și, cum-necum, a luat legătura cu toți consilierii PNL chemându-i de urgență la sediul PNL. Scopul ședinței ad-hoc a fost analiza situației ”neprevăzute” ce a avut loc la CL Bârlad. Nici mai mult, nici mai puțin, primarul a propus excluderea din partid a lui Toporaș. Altfel spus, cică a fost total luat prin surprindere, deși informațiile despre faptul că Toporaș va vota cu Roxana Miron circulau încă de astă-vară.</p>
<p class="western">Mai mult de atât, am aflat că unii membri PNL i-au propus lui Boroș chiar și în așa-numita pauză de consultări din timpul ședinței CL, să retragă proiectul de hotărâre de pe ordinea de zi și să-l repună în discuție la o ședință viitoare. În acest timp, ar fi urmat ca partidul să ia act de intențiile anunțate ale lui Toporaș de a vota cu PSD și să procedeze în consecință. Boroș a refuzat această propunere. Dacă i-ar fi dat curs, este foarte posibil ca Toporaș să fi fost exclus din partid suficient de devreme ca PNL să nu piardă funcția de viceprimar. Așadar, ceea ce s-a întâmplat aseară ar fi putut fi evitat.</p>
<p class="western">Trebuie spus că, astă-vară, când partidul l-a vrut viceprimar pe Corneliu Constantin Pleșu, primarul Boros s-a dat peste cap ca proiectul să nu intre în dezbaterea Consiliului Local.</p>
<div id="attachment_13982" style="width: 310px" class="wp-caption alignright"><a href="http://estnews.ro/wp-content/uploads/2014/10/cezar_toporas.jpg"><img class="size-medium wp-image-13982" src="http://estnews.ro/wp-content/uploads/2014/10/cezar_toporas-300x225.jpg" alt="" width="300" height="225" srcset="http://estnews.ro/wp-content/uploads/2014/10/cezar_toporas-300x225.jpg 300w, http://estnews.ro/wp-content/uploads/2014/10/cezar_toporas.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Cezar Toporas</p></div>
<p class="western">Acum, când avea informații certe că Toporaș va trăda, nu i s-a părut oportun să retragă proiectul. Cezar Toporaș este cunoscut ca fiind un apropiat al primarului Dumitru Boroș. Ambii au demisionat din PNL în 2014, fără niciun regret, pentru ca tot amândoi să revină, mână în mână, atunci când li s-au promis funcții la care liberalii loiali și statornici nu au avut acces.</p>
<p class="western">Ca fapt divers, Toporaș este unul dintre consilierii care, uneori, din senin, fără nicio legătură cu ceea ce se întâmplă în jurul său, își îndreaptă ca prin ceață privirile spre capătul de sală în care ziariștii asistă la ședințele CL, și se miră grozav că aceștia beau apă!</p>
<p class="western">Întâlnirea de aseară de la PNL, după trădarea ordinară din ședința CL, a fost una tristă, așa o descriu liberalii cu care am vorbit. Ei s-au declarat impresionati de momentul în care consilierul Elena Monu, fosta președintă a partidului, nu s-a putut abține și a izbucnit în plâns. Postură în care nimeni nu a văzut-o niciodată până acum.</p>
<p id="authorsure-last-updated" class="updated left" itemscope="itemscope" itemtype="http://schema.org/WebPage" itemid="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/">Last updated by <span style="float:none" class="author vcard"><span class="fn"><a rel="author" href="http://estnews.ro/author/simona/" class="authorsure-author-link">Simona Vasile</a></span></span> at <time itemprop="dateModified" datetime="2017-01-31T08:57:30+00:00">31 ianuarie 2017</time>.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-75266" class="share-facebook sd-button share-icon" href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-75266" class="share-linkedin sd-button share-icon" href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-75266" class="share-google-plus-1 sd-button share-icon" href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Informa%C8%9Biile%20din%20Est%20News%20s-au%20confirmat%21%20PNL%20a%20tr%C4%83dat%2C%20iar%20PSD%20a%20c%C3%A2%C8%99tigat%20func%C8%9Bia%20de%20viceprimar%20al%20B%C3%A2rladului%21%20Elena%20Monu%20a%20izbucnit%20%C3%AEn%20pl%C3%A2ns%2C%20la%20sediul%20partidului%2C%20dup%C4%83%20marea%20tr%C4%83dare%21 http%3A%2F%2Festnews.ro%2F2017%2F01%2F31%2Finformatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://estnews.ro/tag/barlad/" rel="tag">Bârlad</a> <a href="http://estnews.ro/tag/cezar-toporas/" rel="tag">cezar toporas</a> <a href="http://estnews.ro/tag/cl-barlad/" rel="tag">CL Bârlad</a> <a href="http://estnews.ro/tag/consiliul-local-barlad/" rel="tag">consiliul local barlad</a> <a href="http://estnews.ro/tag/est-news/" rel="tag">est news</a> <a href="http://estnews.ro/tag/pnl-barlad/" rel="tag">pnl barlad</a> <a href="http://estnews.ro/tag/primar-boros/" rel="tag">primar boros</a> <a href="http://estnews.ro/tag/primaria-barlad/" rel="tag">primaria barlad</a> <a href="http://estnews.ro/tag/psd-barlad/" rel="tag">psd barlad</a> <a href="http://estnews.ro/tag/roxana-miron/" rel="tag">roxana miron</a> <a href="http://estnews.ro/tag/simona-mihaila/" rel="tag">simona mihaila</a> <a href="http://estnews.ro/tag/toporas-barlad/" rel="tag">toporas barlad</a> <a href="http://estnews.ro/tag/viceprimar-barlad/" rel="tag">viceprimar barlad</a></span>				<span style="display:none" class="updated">2017-01-31</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://estnews.ro/author/simona/" title="Articole de Simona Vasile" rel="author">Simona Vasile</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" data-text="Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/&amp;media=http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas.jpeg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://estnews.ro/2017/01/31/un-brazilian-indragostit-de-barlad/" rel="prev"><span>Previous:</span> Un brazilian care a învățat la ”Codreanu”, îndrăgostit de Bârlad, iar mama lui&#8230; de ciorile din oraș!</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
				<section id="author-box">
			<div class="block-head">
				<h3>About Simona Vasile </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/4c358669cc329a0d26d9cdb58737cc44?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4c358669cc329a0d26d9cdb58737cc44?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2017/01/31/grefierii-judecatoriei-vaslui-greva-de-avertisment-din-cauza-nemultiumirilor-legate-special-de-salarizare/" title="Permalink to Grefierii Judecătoriei Vaslui, în grevă de avertisment, din cauza nemulțiumirilor legate, în special, de salarizare" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/greva-Judecatoria-Vaslui-e1485792841839-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2017/01/31/grefierii-judecatoriei-vaslui-greva-de-avertisment-din-cauza-nemultiumirilor-legate-special-de-salarizare/" title="Permalink to Grefierii Judecătoriei Vaslui, în grevă de avertisment, din cauza nemulțiumirilor legate, în special, de salarizare" rel="bookmark">Grefierii Judecătoriei Vaslui, în grevă de avertisment, din cauza nemulțiumirilor legate, în special, de salarizare</a></h3>
				<p class="post-meta"><span class="tie-date">31 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2017/01/31/municipiul-vaslui-considerat-printre-cele-mai-nesigure-orase-retedinta-de-judet-din-tara/" title="Permalink to Municipiul Vaslui, considerat printre cele mai nesigure orașe reședință de județ din țară" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/08/consiliul-judetean-vaslui-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2017/01/31/municipiul-vaslui-considerat-printre-cele-mai-nesigure-orase-retedinta-de-judet-din-tara/" title="Permalink to Municipiul Vaslui, considerat printre cele mai nesigure orașe reședință de județ din țară" rel="bookmark">Municipiul Vaslui, considerat printre cele mai nesigure orașe reședință de județ din țară</a></h3>
				<p class="post-meta"><span class="tie-date">31 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2017/01/31/tot-mai-multe-cereri-pentru-plantatii-de-nuci-si-aluni/" title="Permalink to Tot mai multe cereri pentru plantații de nuci și aluni" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/livada-de-nuci-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/livada-de-nuci-300x160.jpg 300w, http://estnews.ro/wp-content/uploads/2017/01/livada-de-nuci-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2017/01/31/tot-mai-multe-cereri-pentru-plantatii-de-nuci-si-aluni/" title="Permalink to Tot mai multe cereri pentru plantații de nuci și aluni" rel="bookmark">Tot mai multe cereri pentru plantații de nuci și aluni</a></h3>
				<p class="post-meta"><span class="tie-date">31 ianuarie 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-3780">
        <div id="dsq-comment-header-3780" class="dsq-comment-header">
            <cite id="dsq-cite-3780">
                <span id="dsq-author-user-3780">Sofa King</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3780" class="dsq-comment-body">
            <div id="dsq-comment-message-3780" class="dsq-comment-message"><p>suntem un popor de cutre</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/';
var disqus_identifier = '75266 http://estnews.ro/?p=75266';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'obiectivdevaslui';
var disqus_title = "Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 7e44aac474e39d21acbcffef67292e3188d91d67 1485880935';
this.page.api_key = 'lO6aZvQokveH5duJ6KJxB1iMpmxYrB8Oq43x8JIrbPS9NyQiO7VV4ZRJYmdLiGUg';
this.sso = {
          name: "Est News",
          button: "",
          url: "http://estnews.ro/wp-login.php",
          logout: "http://estnews.ro/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=75266';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="local_time_clock-3" class="widget widget_local_time_clock"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-Local Time Clock widget - HTML code - localtimes.info --><div align="center" style="margin:15px 0px 0px 0px"><noscript><div align="center" style="width:140px;border:1px solid #ccc;background:#FFFFFF ;color:#CC033C ;font-weight:bold"><a style="padding:2px 1px;margin:2px 1px;font-size:13px;line-height:16px;font-family:arial;text-decoration:none;color:#CC033C ;" href="https://localtimes.info/Romania/Bucharest/"><img src="https://localtimes.info/images/countries/ro.png" border=0 style="border:0;margin:0;padding:0">&nbsp;&nbsp;Bucharest</a></div></noscript><script type="text/javascript" src="https://localtimes.info/wp_clock.php?country=Romania&city=Bucharest&cp3_Hex=963939&cp2_Hex=FFFFFF&cp1_Hex=CC033C&hbg=0&ham=1&fwdt=150&widget_number=1000"></script></div><!-end of code--></div></div><!-- .widget /--><div id="ads120_240-widget-4" class="widget ads120_240-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-240">
																</div>
	</div></div><!-- .widget /--><div id="awpcp-latest-ads-2" class="widget widget_awpcp-latest-ads"><div class="widget-top"><h4>Ultimile anunturi</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1173">Contact</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1201">Angajez tractorist si paznic</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1181">Locuri de munca</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1188">Ap. 4 camere</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1184">Vând teren</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1191">Vând combină</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1192">Vand jante</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1194">Angajez confectioneri</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1206">Angajari club Germania</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1200">Angajez sudor</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1156">Vând casă Pogana</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=657">Angajez muncitor întreținere</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1180">Vand vaci</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1175">Ap. 2 camere</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1182">Vând porci</a></div> </div></li></ul></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>News in Pictures		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Tinerii nu vor grațiere de urgență" href="http://estnews.ro/2017/01/20/tinerii-nu-vor-gratiere-de-urgenta/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-70x70.png 70w, http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari" href="http://estnews.ro/2016/10/31/victimele-din-clubul-colectiv-comemorate-printr-un-mars-al-tacerii-la-un-de-la-tragedie-peste-5-000-de-oameni-au-fost-la-colectiv-unde-au-depus-flori-si-lumanari/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Șoferii de care să te ferești: o mașină din opt provoacă accidente" href="http://estnews.ro/2016/10/31/soferii-de-care-sa-te-feresti-o-masina-din-opt-provoaca-accidente/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Totul despre noua lege! Conversia creditelor în franci elvețieni, pas cu pas" href="http://estnews.ro/2016/10/25/totul-despre-noua-lege-conversia-creditelor-franci-elvetieni-pas-cu-pas/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/01/francii-elvetieni-sarit-vineri-aer-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dacian Ciolos, intrebat daca ar accepta sustinerea PNL si USR pentru un nou mandat de premier: N-am discutat cu partidele acest lucru. Imi propun sa vin cu o platforma de proiecte si reforme care ar putea fi continuate, nu cu un program de guvernare" href="http://estnews.ro/2016/10/14/dacian-ciolos-intrebat-daca-ar-accepta-sustinerea-pnl-si-usr-pentru-un-nou-mandat-de-premier-n-discutat-cu-partidele-acest-lucru-imi-propun-sa-vin-cu-o-platforma-de-proiecte-si-reforme-care-ar-p/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Noi motive pentru care mașina ți se va ridica din stradă" href="http://estnews.ro/2016/10/12/noi-motive-pentru-care-masina-ti-se-va-ridica-din-strada-2/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Cel mai râvnit job din online-ul românesc este încă vacant" href="http://estnews.ro/2016/10/11/cel-mai-ravnit-job-din-online-ul-romanesc-este-inca-vacant/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-70x70.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-70x70.gif 70w, http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-150x150.gif 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Producătorii și magazinele vor fi obligați să scadă prețul mâncării ce urmează să expire sau o doneze" href="http://estnews.ro/2016/10/10/producatorii-si-magazinele-vor-fi-obligati-sa-scada-pretul-mancarii-ce-urmeaza-sa-expire-sau-o-doneze/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="LOTO 6 DIN 49, LOTO 5 DIN 40, JOKER ȘI NOROC: Numerele extrase duminică, 9 octombrie" href="http://estnews.ro/2016/10/10/loto-6-din-49-loto-5-din-40-joker-si-noroc-numerele-extrase-duminica-9-octombrie/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/06/loto-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/06/loto-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2015/06/loto-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Toate datele și documentele pentru obținerea unui serviciu public vor putea fi accesate pe edirect.e-guvernare.ro" href="http://estnews.ro/2016/10/05/toate-datele-si-documentele-pentru-obtinerea-unui-serviciu-public-vor-putea-fi-accesate-pe-edirect-e-guvernare-ro/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dosarul Microsoft: Dorin Cocos, Gheorghe Stefan si Dumitru Nicolae &#8220;Niro&#8221; s-au predat la Politie. Gabriel Sandu a fost ridicat de politisti din trafic" href="http://estnews.ro/2016/10/04/dosarul-microsoft-dorin-cocos-gheorghe-stefan-si-dumitru-nicolae-niro-s-au-predat-la-politie-gabriel-sandu-fost-ridicat-de-politisti-din-trafic/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/08/Microsoft--70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/08/Microsoft--70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2014/08/Microsoft--150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Surpriza dintr-un sondaj TNS. Care este diferența dintre PSD și PNL cu două luni înainte de alegeri" href="http://estnews.ro/2016/10/03/surpriza-dintr-un-sondaj-tns-care-este-diferenta-dintre-psd-si-pnl-cu-doua-luni-inainte-de-alegeri/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Noi motive pentru care mașina ți se va ridica din stradă" href="http://estnews.ro/2016/10/03/noi-motive-pentru-care-masina-ti-se-va-ridica-din-strada/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="PSD are o noua gaselnita pentru sifonat banii statului. Blestemul firmelor de stat" href="http://estnews.ro/2016/09/30/psd-o-noua-gaselnita-pentru-sifonat-banii-statului-blestemul-firmelor-de-stat/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dosar de moarte suspectă în cazul decesului lui Gyuri Pascu. Procurorii au cerut acte medicale de la Ambulanța București și IML" href="http://estnews.ro/2016/09/30/dosar-de-moarte-suspecta-cazul-decesului-lui-gyuri-pascu-procurorii-au-cerut-acte-medicale-de-la-ambulanta-bucuresti-si-iml/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/ioan-gyuri-pascu-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/ioan-gyuri-pascu-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/ioan-gyuri-pascu-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
			<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-top"><h4>Comentarii recente</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sofa King</span> la <a href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/#comment-3780">Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!</a></li><li class="recentcomments"><span class="comment-author-link">Dani</span> la <a href="http://estnews.ro/2017/01/30/timpul-trece-leafa-merge-noi-cu-drag-plimbam-zapada/#comment-3779">Timpul trece, leafa merge, noi cu drag … plimbăm zăpada!</a></li><li class="recentcomments"><span class="comment-author-link">NIU</span> la <a href="http://estnews.ro/2017/01/27/andrei-spiridon-creatorul-de-moda-barladean-acuzat-de-viol-ajuns-dupa-gratii-pentru-lipsire-de-libertate/#comment-3778">Andrei Spiridon, creatorul de modă bârlădean acuzat de viol, a ajuns după gratii pentru &#8230;.lipsire de libertate!</a></li><li class="recentcomments"><span class="comment-author-link">Ben Ben</span> la <a href="http://estnews.ro/2017/01/30/mai-degraba-vandalism-decat-tentativa-de-furt-cazul-bustului-lui-marcel-guguianu/#comment-3777">Mai degrabă vandalism, decât tentativă de furt în cazul bustului lui Marcel Guguianu!</a></li><li class="recentcomments"><span class="comment-author-link">mitrel</span> la <a href="http://estnews.ro/2017/01/27/le-ajuns-cutitul-la-os-pietarii-din-barlad-s-au-dus-cu-jalba-bat-la-primar/#comment-3776">Le-a ajuns cuțitul la os! Piețarii din Bârlad s-au dus cu jalba în băț la primar</a></li><li class="recentcomments"><span class="comment-author-link">curios</span> la <a href="http://estnews.ro/2016/09/12/nunta-mare-politica-barladeana-consilierul-local-roxana-miron-si-consilierul-judetean-ciprian-feraru-si-au-jurat-iubire-vesnica-cate-rochii-schimbat-si-ce-nume-ales-sa-poarte-frumoas/#comment-3775">Nuntă mare în politica bârlădeană – Consilierul local Roxana Miron și consilierul județean Ciprian Feraru și-au jurat iubire veșnică. Câte rochii a avut și ce nume a ales să poarte frumoasa mireasă!</a></li><li class="recentcomments"><span class="comment-author-link">gica</span> la <a href="http://estnews.ro/2017/01/27/le-ajuns-cutitul-la-os-pietarii-din-barlad-s-au-dus-cu-jalba-bat-la-primar/#comment-3774">Le-a ajuns cuțitul la os! Piețarii din Bârlad s-au dus cu jalba în băț la primar</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.youtube.com/channel/UCQ93WPwF6fRY0U3x4_Irc-w' rel='external nofollow' class='url'>Ilie Bogdan</a></span> la <a href="http://estnews.ro/2017/01/27/parintii-florentinei-fetita-care-murit-dupa-ce-s-accidentat-la-sanius-au-decis-sa-doneze-organele/#comment-3773">Parintii Florentinei, fetița care a murit după ce s-a accidentat la săniuș, au decis să-i doneze organele</a></li><li class="recentcomments"><span class="comment-author-link">piti</span> la <a href="http://estnews.ro/2017/01/27/le-ajuns-cutitul-la-os-pietarii-din-barlad-s-au-dus-cu-jalba-bat-la-primar/#comment-3772">Le-a ajuns cuțitul la os! Piețarii din Bârlad s-au dus cu jalba în băț la primar</a></li><li class="recentcomments"><span class="comment-author-link">ubl</span> la <a href="http://estnews.ro/2017/01/26/boros-stapanul-cum-fost-data-afara-ioana-drimba-unul-dintre-liberalii-care-au-muncit-pe-branci-pentru-ca-boros-sa-ajunga-primar/#comment-3771">Boroș, stăpânul! Cum a fost dată afară Ioana Drîmbă, unul dintre liberalii care au muncit pe brânci pentru ca Boroș să ajungă primar!</a></li></ul></div></div><!-- .widget /-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Articole recente</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/">Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/01/31/un-brazilian-indragostit-de-barlad/">Un brazilian care a învățat la ”Codreanu”, îndrăgostit de Bârlad, iar mama lui&#8230; de ciorile din oraș!</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/01/31/grefierii-judecatoriei-vaslui-greva-de-avertisment-din-cauza-nemultiumirilor-legate-special-de-salarizare/">Grefierii Judecătoriei Vaslui, în grevă de avertisment, din cauza nemulțiumirilor legate, în special, de salarizare</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/01/31/generalul-adrian-stroea-si-luat-ramas-bun-de-la-militarii-barladeni/">Generalul Adrian Stroea și-a luat rămas bun de la militarii bârlădeni!</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/01/31/ambulantierii-vasluieni-nerabdatori-sa-scape-de-epavele-cu-care-sunt-nevoiti-sa-si-faca-meseria/">Ambulanțierii vasluieni, nerăbdători să scape de epavele cu care sunt nevoiți să-și facă meseria!</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/01/31/80-de-scoli-din-judet-prinse-la-finantare-prin-programul-national-de-dezvoltare-locala/">80 de școli din județ, prinse la finanțare prin Programul Național de Dezvoltare Locală</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/01/31/un-vasluian-decedat-duminica-penitenciarul-arad/">Un vasluian a decedat duminică în Penitenciarul Arad</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/01/31/municipiul-vaslui-considerat-printre-cele-mai-nesigure-orase-retedinta-de-judet-din-tara/">Municipiul Vaslui, considerat printre cele mai nesigure orașe reședință de județ din țară</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/01/31/tot-mai-multe-cereri-pentru-plantatii-de-nuci-si-aluni/">Tot mai multe cereri pentru plantații de nuci și aluni</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/01/31/vasluienii-isi-pot-lua-pasaportul-de-doua-ori-mai-ieftin/">Vasluienii își pot lua pașaportul de două ori mai ieftin</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li></li></ul></div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;">

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	

<form class="wu-search ui-front">
	<label><i class="dashicons dashicons-search"></i><input type="text" class="wu-autocomplete" value="vaslui" /></label>
</form>

	

	
	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-3">
				<tbody>

					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/clear.gif" alt="Cer senin" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">marţi</span>
	
						<span class="wu-date">01/31</span>

					<span class="wu-cond-pop" title="10% Șanse de Precipitații">10%</span>

			</div>

			

				<div class="wu-cond-text">Cer senin</div>

						<div class="wu-forecast-text">În mare parte senin. Minima -6°C.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/clear.gif" alt="Cer senin" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Mâine</span>
		
						<span class="wu-date">02/01</span>

					<span class="wu-cond-pop" title="10% Șanse de Precipitații">10%</span>

			</div>

			

				<div class="wu-cond-text">Cer senin</div>

						<div class="wu-forecast-text">În mare parte senin. Maxima 2°C. Vânt S între 10 şi 15 km/h.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/clear.gif" alt="Cer senin" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Joi</span>
		
						<span class="wu-date">02/02</span>

					<span class="wu-cond-pop" title="10% Șanse de Precipitații">10%</span>

			</div>

			

				<div class="wu-cond-text">Cer senin</div>

						<div class="wu-forecast-text">În mare parte senin. Maxima 4°C. Vânt SSE între 10 şi 15 km/h.</div>
	
		</div>
	</td>
</tr>

						
									</tbody>
			</table>

		</div>

		<div class="wu-copyright">

				
	<a href="http://romanian.wunderground.com/q/zmw:00000.1.15154" rel="external" title="Vizualizați prognoza Vaslui pe Wunderground.com"><img src="http://estnews.ro/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

		
</div>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-1" class="widget video-widget"><div class="widget-top"><h4>Pirates of the Caribbean: Dead Men Tell No Tales		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		 <link rel="stylesheet" type="text/css" href="//cdn.traileraddict.com/css/rembed.css"><div class="outer-embed-ta"><iframe width="100%" src="//v.traileraddict.com/114976" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no" class="embed-ta"></iframe></div> <p><a href="http://www.traileraddict.com/pirates-of-the-caribbean-dead-men-tell-no-tales/teaser-trailer">Teaser Trailer</a> for <a href="http://www.traileraddict.com/pirates-of-the-caribbean-dead-men-tell-no-tales">Pirates of the Caribbean: Dead Men Tell No Tales</a> on <a href="http://www.traileraddict.com">TrailerAddict</a>.</p> 
		


	</div></div><!-- .widget /-->		<div class="widget widget-counter col3">
			<ul>
													<li class="facebook-fans">
					<a href="https://www.facebook.com/EstNewsVaslui">
						<strong class="tieicon-facebook"></strong>
						<span>4,987</span>
						<small>Fans</small>
					</a>
				</li>
													<li class="vimeo-subs">
					<a href="http://vimeo.com/channels/kidproof">
						<strong class="tieicon-vimeo"></strong>
						<span>1,349</span>
						<small>Subscribers</small>
					</a>
				</li>
															
			</ul>
		</div>

	<div id="wysija-2" class="widget widget_wysija"><div class="widget-top"><h4>Abonează-te la Newsletter-ul nostru!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonează-te!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /--><div id="ads300_100-widget-8" class="widget ads300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.viacons-rutier.ro/"  >					<img src=" http://estnews.ro/wp-content/uploads/2015/03/viacons-rutier.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
				<a href="http://www.primariabarlad.ro"  >					<img src=" http://estnews.ro/wp-content/uploads/2014/12/primaria_barlad.jpg " alt="" />
				</a>			</div>
										</div>
	</div></div><!-- .widget /--><div id="ads300_100-widget-6" class="widget ads300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
																</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recent</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comments</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/" title="Permalink to FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/">FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">6 martie 2014</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/" title="Permalink to Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/">Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei</a></h3>
				 <span class="date"><span class="tie-date">22 martie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/" title="Permalink to Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/">Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”</a></h3>
				 <span class="date"><span class="tie-date">22 septembrie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/" title="Permalink to Se dau din nou ajutoare pentru săraci!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/">Se dau din nou ajutoare pentru săraci!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">17 septembrie 2015</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/24/fhff/" title="Permalink to EXCLUSIV (Video) Bebeluș de 4 luni, mort în timp ce era internat la Spitalul de copii din Bârlad! Familia disperată îi acuză pe medici, care nu au știut ce explicație să dea pentru moartea subită a copilului!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/24/fhff/">EXCLUSIV (Video) Bebeluș de 4 luni, mort în timp ce era internat la Spitalul de copii din Bârlad! Familia disperată îi acuză pe medici, care nu au știut ce explicație să dea pentru moartea subită a copilului!</a></h3>
				 <span class="date"><span class="tie-date">24 martie 2016</span></span>
			</li>
					</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" title="Permalink to Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/">Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!</a></h3>
	 <span class="date"><span class="tie-date">31 ianuarie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/01/31/un-brazilian-indragostit-de-barlad/" title="Permalink to Un brazilian care a învățat la ”Codreanu”, îndrăgostit de Bârlad, iar mama lui&#8230; de ciorile din oraș!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/Ariel-Oliveira-4-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/Ariel-Oliveira-4-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/01/Ariel-Oliveira-4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/01/31/un-brazilian-indragostit-de-barlad/">Un brazilian care a învățat la ”Codreanu”, îndrăgostit de Bârlad, iar mama lui&#8230; de ciorile din oraș!</a></h3>
	 <span class="date"><span class="tie-date">31 ianuarie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/01/31/grefierii-judecatoriei-vaslui-greva-de-avertisment-din-cauza-nemultiumirilor-legate-special-de-salarizare/" title="Permalink to Grefierii Judecătoriei Vaslui, în grevă de avertisment, din cauza nemulțiumirilor legate, în special, de salarizare" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/greva-Judecatoria-Vaslui-e1485792841839-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/greva-Judecatoria-Vaslui-e1485792841839-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/01/greva-Judecatoria-Vaslui-e1485792841839-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/01/31/grefierii-judecatoriei-vaslui-greva-de-avertisment-din-cauza-nemultiumirilor-legate-special-de-salarizare/">Grefierii Judecătoriei Vaslui, în grevă de avertisment, din cauza nemulțiumirilor legate, în special, de salarizare</a></h3>
	 <span class="date"><span class="tie-date">31 ianuarie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/01/31/generalul-adrian-stroea-si-luat-ramas-bun-de-la-militarii-barladeni/" title="Permalink to Generalul Adrian Stroea și-a luat rămas bun de la militarii bârlădeni!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/generalul_stroea-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/generalul_stroea-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/01/generalul_stroea-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/01/31/generalul-adrian-stroea-si-luat-ramas-bun-de-la-militarii-barladeni/">Generalul Adrian Stroea și-a luat rămas bun de la militarii bârlădeni!</a></h3>
	 <span class="date"><span class="tie-date">31 ianuarie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/01/31/ambulantierii-vasluieni-nerabdatori-sa-scape-de-epavele-cu-care-sunt-nevoiti-sa-si-faca-meseria/" title="Permalink to Ambulanțierii vasluieni, nerăbdători să scape de epavele cu care sunt nevoiți să-și facă meseria!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/ambulanta_urgente-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/ambulanta_urgente-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/01/ambulanta_urgente-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/01/31/ambulantierii-vasluieni-nerabdatori-sa-scape-de-epavele-cu-care-sunt-nevoiti-sa-si-faca-meseria/">Ambulanțierii vasluieni, nerăbdători să scape de epavele cu care sunt nevoiți să-și facă meseria!</a></h3>
	 <span class="date"><span class="tie-date">31 ianuarie 2017</span></span>
</li>
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/4e71130670a7b6ffdd5dc7e81426afd2?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4e71130670a7b6ffdd5dc7e81426afd2?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/#comment-3780">
		Sofa King: suntem un popor de cutre... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/1ad972b2079c0494fac16c86adbf43b8?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1ad972b2079c0494fac16c86adbf43b8?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/01/30/timpul-trece-leafa-merge-noi-cu-drag-plimbam-zapada/#comment-3779">
		Dani: Timpul trece leafa merge noi cu drag in cur va pupam pana se... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/32eb535a438109f48eb1b1d0769f61cd?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/32eb535a438109f48eb1b1d0769f61cd?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/01/27/andrei-spiridon-creatorul-de-moda-barladean-acuzat-de-viol-ajuns-dupa-gratii-pentru-lipsire-de-libertate/#comment-3778">
		NIU: Mai ZOTA nu -i victima o vietate care se vinde pe bani (OLIM... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/e87fddfea7c4aebff7ae922ddfdd5b7e?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e87fddfea7c4aebff7ae922ddfdd5b7e?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/01/30/mai-degraba-vandalism-decat-tentativa-de-furt-cazul-bustului-lui-marcel-guguianu/#comment-3777">
		Ben Ben: Sunt 'jmecheri' ....de la droguri !! Daca NU MAI AVEM POLITI... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/4ee9c6997ab1f519b53c031ba74e5c65?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4ee9c6997ab1f519b53c031ba74e5c65?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/01/27/le-ajuns-cutitul-la-os-pietarii-din-barlad-s-au-dus-cu-jalba-bat-la-primar/#comment-3776">
		mitrel: Intradevar toti care vand in piata sunt oropsiti,Dl.Primar a... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
<div id="polls-widget-5" class="widget widget_polls-widget"><div class="widget-top"><h4>Sondaj de opinie</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-16" class="wp-polls">
	<form id="polls_form_16" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_16_nonce" name="wp-polls-nonce" value="1363c0649b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="16" /></p>
		<p style="text-align: center;"><strong>Ce culoare politica credeti ca va avea viceprimarul Barladului?</strong></p><div id="polls-16-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-52" name="poll_16" value="52" /> <label for="poll-answer-52">PSD</label></li>
		<li><input type="radio" id="poll-answer-53" name="poll_16" value="53" /> <label for="poll-answer-53">PNL</label></li>
		<li><input type="radio" id="poll-answer-54" name="poll_16" value="54" /> <label for="poll-answer-54">independentul Bogdan Sarbu</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(16);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(16); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-16-loading" class="wp-polls-loading"><img src="http://estnews.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://obiectivdevaslui.ro/pollsarchive">Polls Archive</a></li></ul></div></div><!-- .widget /--><div id="ads300_100-widget-4" class="widget ads300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.b-o.ro"  >					<img src=" http://obiectivdevaslui.ro/wp-content/uploads/2014/03/b-o.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
				<a href="http://www.mai-dga.ro/"  >					<img src=" http://estnews.ro/wp-content/uploads/2014/09/mai-coruptie.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
									<img src=" http://obiectivdevaslui.ro/wp-content/uploads/2014/03/300x100-tesalutvsobc.png " alt="" />
							</div>
							</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Most viewed		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/" title="Permalink to FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/">FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">6 martie 2014</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/" title="Permalink to Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/">Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei</a></h3>
				 <span class="date"><span class="tie-date">22 martie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/" title="Permalink to Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/">Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”</a></h3>
				 <span class="date"><span class="tie-date">22 septembrie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/" title="Permalink to Se dau din nou ajutoare pentru săraci!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/">Se dau din nou ajutoare pentru săraci!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">17 septembrie 2015</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/24/fhff/" title="Permalink to EXCLUSIV (Video) Bebeluș de 4 luni, mort în timp ce era internat la Spitalul de copii din Bârlad! Familia disperată îi acuză pe medici, care nu au știut ce explicație să dea pentru moartea subită a copilului!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/24/fhff/">EXCLUSIV (Video) Bebeluș de 4 luni, mort în timp ce era internat la Spitalul de copii din Bârlad! Familia disperată îi acuză pe medici, care nu au știut ce explicație să dea pentru moartea subită a copilului!</a></h3>
				 <span class="date"><span class="tie-date">24 martie 2016</span></span>
			</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Random		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2015/10/02/elevii-vor-avea-reprezentant-in-consiliul-de-administratie-al-scolii/" title="Permalink to Elevii vor avea reprezentant în Consiliul de Administrație al școlii" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/10/elevi-in-CA-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/10/elevi-in-CA-2-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/10/elevi-in-CA-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2015/10/02/elevii-vor-avea-reprezentant-in-consiliul-de-administratie-al-scolii/">Elevii vor avea reprezentant în Consiliul de Administrație al școlii</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">2 octombrie 2015</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2015/04/08/eveniment-nesanatos-despre-alimentatie-sanatoasa/" title="Permalink to Eveniment „nesănătos” despre alimentație sănătoasă" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/04/conferinta-ziua-sanatatii-e1428417910236-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/04/conferinta-ziua-sanatatii-e1428417910236-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/04/conferinta-ziua-sanatatii-e1428417910236-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2015/04/08/eveniment-nesanatos-despre-alimentatie-sanatoasa/">Eveniment „nesănătos” despre alimentație sănătoasă</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">8 aprilie 2015</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2015/10/14/serviciile-sociale-la-loc-de-cinste/" title="Permalink to Serviciile sociale, la loc de cinste" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/05/cj_consiliul_judetean7-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/05/cj_consiliul_judetean7-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/05/cj_consiliul_judetean7-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2015/10/14/serviciile-sociale-la-loc-de-cinste/">Serviciile sociale, la loc de cinste</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">14 octombrie 2015</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/04/15/handbalistele-junioare-de-la-lps-vaslui-si-au-aflat-adversarele-de-la-turneul-semifinal/" title="Permalink to Handbalistele junioare I de la LPS Vaslui și-au aflat adversarele de la Turneul semifinal" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/05/sediu-LPS-Vaslui-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/05/sediu-LPS-Vaslui-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/05/sediu-LPS-Vaslui-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/04/15/handbalistele-junioare-de-la-lps-vaslui-si-au-aflat-adversarele-de-la-turneul-semifinal/">Handbalistele junioare I de la LPS Vaslui și-au aflat adversarele de la Turneul semifinal</a></h3>
	 <span class="date"><span class="tie-date">15 aprilie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/06/21/general-american-rusia-transfera-trupe-mai-rapid-decat-nato-putand-distruge-orice-tara-inclusiv-sua/" title="Permalink to General american: Rusia transferă trupe mai rapid decât NATO, putând distruge orice țară, inclusiv SUA" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/04/militari-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/04/militari-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/04/militari-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/06/21/general-american-rusia-transfera-trupe-mai-rapid-decat-nato-putand-distruge-orice-tara-inclusiv-sua/">General american: Rusia transferă trupe mai rapid decât NATO, putând distruge orice țară, inclusiv SUA</a></h3>
	 <span class="date"><span class="tie-date">21 iunie 2016</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Most Recent		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" title="Permalink to Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2017/01/roxana-miron-cezar-toporas-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/">Informațiile din Est News s-au confirmat! PNL a trădat, iar PSD a câștigat funcția de viceprimar al Bârladului! Elena Monu a izbucnit în plâns, la sediul partidului, după marea trădare!</a></h3>
	 <span class="date"><span class="tie-date">31 ianuarie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/01/31/un-brazilian-indragostit-de-barlad/" title="Permalink to Un brazilian care a învățat la ”Codreanu”, îndrăgostit de Bârlad, iar mama lui&#8230; de ciorile din oraș!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/Ariel-Oliveira-4-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/Ariel-Oliveira-4-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/01/Ariel-Oliveira-4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/01/31/un-brazilian-indragostit-de-barlad/">Un brazilian care a învățat la ”Codreanu”, îndrăgostit de Bârlad, iar mama lui&#8230; de ciorile din oraș!</a></h3>
	 <span class="date"><span class="tie-date">31 ianuarie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/01/31/grefierii-judecatoriei-vaslui-greva-de-avertisment-din-cauza-nemultiumirilor-legate-special-de-salarizare/" title="Permalink to Grefierii Judecătoriei Vaslui, în grevă de avertisment, din cauza nemulțiumirilor legate, în special, de salarizare" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/greva-Judecatoria-Vaslui-e1485792841839-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/greva-Judecatoria-Vaslui-e1485792841839-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/01/greva-Judecatoria-Vaslui-e1485792841839-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/01/31/grefierii-judecatoriei-vaslui-greva-de-avertisment-din-cauza-nemultiumirilor-legate-special-de-salarizare/">Grefierii Judecătoriei Vaslui, în grevă de avertisment, din cauza nemulțiumirilor legate, în special, de salarizare</a></h3>
	 <span class="date"><span class="tie-date">31 ianuarie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/01/31/generalul-adrian-stroea-si-luat-ramas-bun-de-la-militarii-barladeni/" title="Permalink to Generalul Adrian Stroea și-a luat rămas bun de la militarii bârlădeni!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/generalul_stroea-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/generalul_stroea-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/01/generalul_stroea-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/01/31/generalul-adrian-stroea-si-luat-ramas-bun-de-la-militarii-barladeni/">Generalul Adrian Stroea și-a luat rămas bun de la militarii bârlădeni!</a></h3>
	 <span class="date"><span class="tie-date">31 ianuarie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/01/31/ambulantierii-vasluieni-nerabdatori-sa-scape-de-epavele-cu-care-sunt-nevoiti-sa-si-faca-meseria/" title="Permalink to Ambulanțierii vasluieni, nerăbdători să scape de epavele cu care sunt nevoiți să-și facă meseria!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/ambulanta_urgente-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/ambulanta_urgente-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/01/ambulanta_urgente-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/01/31/ambulantierii-vasluieni-nerabdatori-sa-scape-de-epavele-cu-care-sunt-nevoiti-sa-si-faca-meseria/">Ambulanțierii vasluieni, nerăbdători să scape de epavele cu care sunt nevoiți să-și facă meseria!</a></h3>
	 <span class="date"><span class="tie-date">31 ianuarie 2017</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-1" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comments		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/4e71130670a7b6ffdd5dc7e81426afd2?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4e71130670a7b6ffdd5dc7e81426afd2?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/#comment-3780">
		Sofa King: suntem un popor de cutre... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/1ad972b2079c0494fac16c86adbf43b8?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1ad972b2079c0494fac16c86adbf43b8?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/01/30/timpul-trece-leafa-merge-noi-cu-drag-plimbam-zapada/#comment-3779">
		Dani: Timpul trece leafa merge noi cu drag in cur va pupam pana se... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/32eb535a438109f48eb1b1d0769f61cd?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/32eb535a438109f48eb1b1d0769f61cd?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/01/27/andrei-spiridon-creatorul-de-moda-barladean-acuzat-de-viol-ajuns-dupa-gratii-pentru-lipsire-de-libertate/#comment-3778">
		NIU: Mai ZOTA nu -i victima o vietate care se vinde pe bani (OLIM... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/e87fddfea7c4aebff7ae922ddfdd5b7e?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e87fddfea7c4aebff7ae922ddfdd5b7e?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/01/30/mai-degraba-vandalism-decat-tentativa-de-furt-cazul-bustului-lui-marcel-guguianu/#comment-3777">
		Ben Ben: Sunt 'jmecheri' ....de la droguri !! Daca NU MAI AVEM POLITI... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/4ee9c6997ab1f519b53c031ba74e5c65?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4ee9c6997ab1f519b53c031ba74e5c65?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/01/27/le-ajuns-cutitul-la-os-pietarii-din-barlad-s-au-dus-cu-jalba-bat-la-primar/#comment-3776">
		mitrel: Intradevar toti care vand in piata sunt oropsiti,Dl.Primar a... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://estnews.ro/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/estnews.ro" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="http://www.pinterest.com/estnews/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>

			<div class="alignleft">
			@2014 EstNews powered by RexNet ultra-fast nginx hosting
 <?php if (function_exists('traficro_tracking_code')) echo traficro_tracking_code(); ?>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'obiectivdevaslui';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-52KV86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div style="display:none">
	<div class="grofile-hash-map-4c358669cc329a0d26d9cdb58737cc44">
	</div>
	<div class="grofile-hash-map-4e71130670a7b6ffdd5dc7e81426afd2">
	</div>
	<div class="grofile-hash-map-1ad972b2079c0494fac16c86adbf43b8">
	</div>
	<div class="grofile-hash-map-32eb535a438109f48eb1b1d0769f61cd">
	</div>
	<div class="grofile-hash-map-e87fddfea7c4aebff7ae922ddfdd5b7e">
	</div>
	<div class="grofile-hash-map-4ee9c6997ab1f519b53c031ba74e5c65">
	</div>
	</div>
<?php if (function_exists('traficro_tracking_code')) echo traficro_tracking_code(); ?>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49730013-3', 'estnews.ro');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1579091515699956',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/estnews.ro\/2017\/01\/31\/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare\/":75266};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/31/informatiile-din-est-news-s-au-confirmat-pnl-tradat-iar-psd-castigat-functia-de-viceprimar-al-barladului-elena-monu-izbucnit-plans-la-sedinta-pnl-de-dupa-marea-tradare/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://estnews.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='http://estnews.ro/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/comma-diacritics/js/comma_dias_check.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-ro.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","loadingTrans":"\u00cenc\u0103rcare...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=1579091515699956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'66932776',post:'75266',tz:'3',srv:'estnews.ro'} ]);
	_stq.push([ 'clickTrackerInit', '66932776', '75266' ]);
</script>
</body>
</html>
