<!DOCTYPE html>
<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://estnews.ro/xmlrpc.php" />
<title>La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581! | Est News</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=225;
var stLogInterval=510*1000;
var cutOffTime=90;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Est News"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581! | Est News" />
<meta property="og:description" content="Est News" />
<meta property="og:url" content="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/" />
<meta property="og:site_name" content="Est News" />
<meta property="article:publisher" content="https://www.facebook.com/dandobro" />
<meta property="article:tag" content="accident" />
<meta property="article:tag" content="camion" />
<meta property="article:tag" content="Drumul European (DE) 581" />
<meta property="article:tag" content="dubiță" />
<meta property="article:section" content="Justitie" />
<meta property="article:published_time" content="2017-04-12T18:02:05+00:00" />
<meta property="og:image" content="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case.jpg" />
<meta property="og:image:width" content="2541" />
<meta property="og:image:height" content="1144" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Est News" />
<meta name="twitter:title" content="La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581! | Est News" />
<meta name="twitter:site" content="@dandobro" />
<meta name="twitter:image" content="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case.jpg" />
<meta name="twitter:creator" content="@dandobro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Est News &raquo; Flux" href="http://estnews.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est News &raquo; Flux comentarii" href="http://estnews.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Est News &raquo; La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!" href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/estnews.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://estnews.ro/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://estnews.ro/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://estnews.ro/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://estnews.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://estnews.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://estnews.ro/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='authorsure-css'  href='http://estnews.ro/wp-content/plugins/authorsure/styles/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://estnews.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://estnews.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"2f0143b39f","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"romanian"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/comma-diacritics/js/commadias.plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<link rel='https://api.w.org/' href='http://estnews.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estnews.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estnews.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p4wQgU-kHF' />
<link rel="alternate" type="application/json+oembed" href="http://estnews.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festnews.ro%2F2017%2F04%2F12%2Fla-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://estnews.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festnews.ro%2F2017%2F04%2F12%2Fla-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581%2F&#038;format=xml" />
<meta property="fb:app_id" content="1579091515699956"/><!-- Markup (JSON-LD) structured in schema.org ver.3.2.4 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/"
    },
    "headline": "La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!",
    "datePublished": "2017-04-12T18:02:05+0000",
    "dateModified": "2017-04-12T18:02:05+0000",
    "author": {
        "@type": "Person",
        "name": "Razvan Calin"
    },
    "description": "de Răzvan CĂLINUn accident spectaculos petrecut pe Drumul European (DE) 581, pe raza comunei Banca, a fost la ",
    "image": {
        "@type": "ImageObject",
        "url": "http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case.jpg",
        "width": 2541,
        "height": 1144
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/"
    },
    "headline": "La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!",
    "datePublished": "2017-04-12T18:02:05+0000",
    "dateModified": "2017-04-12T18:02:05+0000",
    "author": {
        "@type": "Person",
        "name": "Razvan Calin"
    },
    "description": "de Răzvan CĂLINUn accident spectaculos petrecut pe Drumul European (DE) 581, pe raza comunei Banca, a fost la ",
    "image": {
        "@type": "ImageObject",
        "url": "http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case.jpg",
        "width": 2541,
        "height": 1144
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Est News",
    "url": "http://estnews.ro",
    "logo": "http://estnews.ro/images/logo.png",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "0235-411011",
            "contactType": "customer service",
            "email": "office@estnews.ro",
            "areaServed": [
                "RO"
            ],
            "availableLanguage": [
                "RO"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/estnewsvaslui"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Person",
    "name": "Est News",
    "url": "http://estnews.ro",
    "homeLocation": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "Barlad, Romania"
        }
    },
    "sameAs": [
        "Https://www.facebook.com/estnewsvaslui"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Est News",
    "alternateName": "Est News",
    "url": "http://estnews.ro"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://estnews.ro/wp-content/uploads/2014/01/newspaper-favicon.jpg" title="Favicon" /><meta property="og:title" content="La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="de Răzvan CĂLIN

Un accident spectaculos petrecut pe Drumul European (DE) 581, pe raza comunei Ban..."/>
<meta property="og:url" content="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/"/>
<meta property="og:site_name" content="Est News"/>
<meta property="og:image" content="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://estnews.ro/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://estnews.ro/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://estnews.ro/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-color: #ffffff !important;  background-image : url(http://estnews.ro/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>
<meta name="alexaVerifyID" content="j-gY067aRgCFvuQpMKxB4p-mC_8"/> 
<link rel="author" href="https://plus.google.com/u/0/105834537402231481544" />
<a href="https://plus.google.com/111315161671028706728" rel="publisher">Google+</a>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1511430325787419']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1511430325787419&ev=PixelInitialized" /></noscript>
</head>
<body id="top" class="post-template-default single single-post postid-79587 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://estnews.ro/">
						<button class="search-button" type="submit" value=""></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://estnews.ro/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/estnews.ro" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Pinterest" href="http://www.pinterest.com/estnews/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>


				<div class="top-menu"><ul id="menu-top-obiectiv" class="menu"><li id="menu-item-966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"><a href="http://estnews.ro/abonamente/">Abonamente</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-952"><a href="http://estnews.ro/sample-page-3/">Redactia</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://estnews.ro/arhiva/">Arhiva</a></li>
<li id="menu-item-11641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11641"><a href="http://estnews.ro/video/">Video</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="http://estnews.ro/advertisement/">Termeni si conditii</a></li>
<li id="menu-item-1827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1827"><a href="http://estnews.ro/contact/">Contact</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Est News" href="http://estnews.ro/">
					<img src="http://estnews.ro/wp-content/uploads/2014/11/Sigla-EstNews-line-litere-mici-466x1091-300x70.png" alt="Est News" /><strong>Est News Cel mai citit ziar din Vaslui</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">		
			<a href="http://new.prolifemedical.ro/" title="ambulanta privata" target="_blank">
				<img src="http://estnews.ro/wp-content/uploads/2016/12/Banner-728x90-EstNews-Colonoscopie.png" alt="ambulanta privata" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-obiectiv" class="menu"><li id="menu-item-936" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://estnews.ro/">Home</a></li>
<li id="menu-item-939" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/national/">National</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/20/tinerii-nu-vor-gratiere-de-urgenta/" title="Tinerii nu vor grațiere de urgență"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-300x160.png" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/20/tinerii-nu-vor-gratiere-de-urgenta/" title="Tinerii nu vor grațiere de urgență">Tinerii nu vor grațiere de urgență</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie">Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/10/31/victimele-din-clubul-colectiv-comemorate-printr-un-mars-al-tacerii-la-un-de-la-tragedie-peste-5-000-de-oameni-au-fost-la-colectiv-unde-au-depus-flori-si-lumanari/" title="Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/10/31/victimele-din-clubul-colectiv-comemorate-printr-un-mars-al-tacerii-la-un-de-la-tragedie-peste-5-000-de-oameni-au-fost-la-colectiv-unde-au-depus-flori-si-lumanari/" title="Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari">Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-941" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/sanatate/">Sanatate</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/04/06/cursuri-de-prim-ajutor-organizate-de-biblioteca-stroe-s-belloescu/" title="Cursuri de prim ajutor organizate de Biblioteca „Stroe S. Belloescu”"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/06/prim-ajutor-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/06/cursuri-de-prim-ajutor-organizate-de-biblioteca-stroe-s-belloescu/" title="Cursuri de prim ajutor organizate de Biblioteca „Stroe S. Belloescu”">Cursuri de prim ajutor organizate de Biblioteca „Stroe S. Belloescu”</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/04/05/gata-depresia-atentia-specialistilor-sanatate-publica/" title="Depresia, în atenția specialiștilor în sănătate publică"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/06/vlada-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/05/gata-depresia-atentia-specialistilor-sanatate-publica/" title="Depresia, în atenția specialiștilor în sănătate publică">Depresia, în atenția specialiștilor în sănătate publică</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/04/04/un-barbat-care-cazut-din-picioare-pe-strada-trimis-la-galati-cu-elicopterul-smurd/" title="Un bărbat care a căzut din picioare pe stradă, trimis la Galați cu elicopterul SMURD"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/03/elicopter_smurd2-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/04/un-barbat-care-cazut-din-picioare-pe-strada-trimis-la-galati-cu-elicopterul-smurd/" title="Un bărbat care a căzut din picioare pe stradă, trimis la Galați cu elicopterul SMURD">Un bărbat care a căzut din picioare pe stradă, trimis la Galați cu elicopterul SMURD</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-938" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="http://estnews.ro/category/justitie/">Justitie</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/" title="La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/" title="La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!">La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/04/12/scandalul-incarcarii-buteliilor-de-aragaz-cu-gpl-catorva-barladeni-care-locuiesc-langa-o-statie-gpl-le-este-frica-de-o-explozie/" title="Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/04/statie-GPL-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/12/scandalul-incarcarii-buteliilor-de-aragaz-cu-gpl-catorva-barladeni-care-locuiesc-langa-o-statie-gpl-le-este-frica-de-o-explozie/" title="Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!">Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/04/12/s-intors-la-puscarie-dupa-ce-violat-doua-batrane-din-sat/" title="S-a întors la pușcărie după ce a violat două bătrâne din sat"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2015/09/puscarie-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/12/s-intors-la-puscarie-dupa-ce-violat-doua-batrane-din-sat/" title="S-a întors la pușcărie după ce a violat două bătrâne din sat">S-a întors la pușcărie după ce a violat două bătrâne din sat</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-937" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/invatamant/">Invatamant</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/04/12/iepurasul-vine-astazi-la-copiii-din-banca/" title="Iepurașul vine, astăzi, la copiii din Banca"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/04/Pachete-cadouri-1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/12/iepurasul-vine-astazi-la-copiii-din-banca/" title="Iepurașul vine, astăzi, la copiii din Banca">Iepurașul vine, astăzi, la copiii din Banca</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/04/11/un-grup-de-liceeni-barladeni-au-adus-teatrul-spontan-barlad/" title="Un grup de liceeni bârlădeni au adus teatrul spontan în Bârlad!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/04/elevi_improvizatie-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/11/un-grup-de-liceeni-barladeni-au-adus-teatrul-spontan-barlad/" title="Un grup de liceeni bârlădeni au adus teatrul spontan în Bârlad!">Un grup de liceeni bârlădeni au adus teatrul spontan în Bârlad!</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/04/11/barladul-se-alatura-oraselor-din-lume-care-sarbatoresc-luna-mondiala-astronomiei/" title="Bârladul se alătură orașelor din lume care sărbătoresc Luna Mondială a Astronomiei!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2015/07/adam_proiect_astronomie-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/11/barladul-se-alatura-oraselor-din-lume-care-sarbatoresc-luna-mondiala-astronomiei/" title="Bârladul se alătură orașelor din lume care sărbătoresc Luna Mondială a Astronomiei!">Bârladul se alătură orașelor din lume care sărbătoresc Luna Mondială a Astronomiei!</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-940" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/politic/">Politic</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/04/12/ce-hal-ajuns-pnl-barlad-iata-cati-liberali-convins-boros-sa-vina-sa-l-voteze/" title="In ce hal a ajuns PNL Barlad! Iată câți liberali a convins Boros să vină să-l voteze!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/04/sala-goala-alegeri-boros1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/12/ce-hal-ajuns-pnl-barlad-iata-cati-liberali-convins-boros-sa-vina-sa-l-voteze/" title="In ce hal a ajuns PNL Barlad! Iată câți liberali a convins Boros să vină să-l voteze!">In ce hal a ajuns PNL Barlad! Iată câți liberali a convins Boros să vină să-l voteze!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/04/11/comunicat-de-presa-daniel-olteanu-%ca%banu-accept-si-nu-voi-lua-parte-la-fraudarea-alegerilor-din-pnl-b%c8%83rlad%ca%ba/" title="Comunicat de presa. Daniel Olteanu: ʺNu accept și nu voi lua parte la fraudarea alegerilor din PNL Bȃrlad!ʺ"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/01/olteanu-daniel-pnl-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/11/comunicat-de-presa-daniel-olteanu-%ca%banu-accept-si-nu-voi-lua-parte-la-fraudarea-alegerilor-din-pnl-b%c8%83rlad%ca%ba/" title="Comunicat de presa. Daniel Olteanu: ʺNu accept și nu voi lua parte la fraudarea alegerilor din PNL Bȃrlad!ʺ">Comunicat de presa. Daniel Olteanu: ʺNu accept și nu voi lua parte la fraudarea alegerilor din PNL Bȃrlad!ʺ</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/04/11/ultima-ora-senatorul-nicoleta-pauliuc-despre-alegerile-din-pnl-barlad-alegerile-nu-trebuie-sa-aiba-loc-acum-domnul-boros-nu-decat-sa-si-asume-aceste-alegeri-care-ar-putea-fi-anulate/" title="Ultima ora! Senatorul Nicoleta Pauliuc, despre alegerile din PNL Barlad: „Alegerile nu trebuie sa aibă loc acum. Domnul Boros nu are decât să-și asume aceste alegeri care ar putea fi anulate”"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2014/10/boros-dumitru-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/11/ultima-ora-senatorul-nicoleta-pauliuc-despre-alegerile-din-pnl-barlad-alegerile-nu-trebuie-sa-aiba-loc-acum-domnul-boros-nu-decat-sa-si-asume-aceste-alegeri-care-ar-putea-fi-anulate/" title="Ultima ora! Senatorul Nicoleta Pauliuc, despre alegerile din PNL Barlad: „Alegerile nu trebuie sa aibă loc acum. Domnul Boros nu are decât să-și asume aceste alegeri care ar putea fi anulate”">Ultima ora! Senatorul Nicoleta Pauliuc, despre alegerile din PNL Barlad: „Alegerile nu trebuie sa aibă loc acum. Domnul Boros nu are decât să-și asume aceste alegeri care ar putea fi anulate”</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-1029" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/administratie/">Administratie</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/04/07/ultima-ora-primaria-falciu-jefuita-de-doi-tineri-institutionalizati-centrul-de-reabilitare-din-localitate/" title="Ultima oră: Primăria Fălciu jefuită de doi tineri instituționalizați în Centrul de Reabilitare din localitate!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/04/primaria-falciu-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/07/ultima-ora-primaria-falciu-jefuita-de-doi-tineri-institutionalizati-centrul-de-reabilitare-din-localitate/" title="Ultima oră: Primăria Fălciu jefuită de doi tineri instituționalizați în Centrul de Reabilitare din localitate!">Ultima oră: Primăria Fălciu jefuită de doi tineri instituționalizați în Centrul de Reabilitare din localitate!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/04/07/ambasadorul-sua-spune-ca-nu-vor-mai-fi-firme-care-vor-explora-sau-exploata-gaze-de-sist-judetul-nostru/" title="Ambasadorul SUA spune că nu vor mai fi firme care vor explora sau exploata gaze de șist în județul nostru"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/04/ambasador-SUA-105-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/07/ambasadorul-sua-spune-ca-nu-vor-mai-fi-firme-care-vor-explora-sau-exploata-gaze-de-sist-judetul-nostru/" title="Ambasadorul SUA spune că nu vor mai fi firme care vor explora sau exploata gaze de șist în județul nostru">Ambasadorul SUA spune că nu vor mai fi firme care vor explora sau exploata gaze de șist în județul nostru</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/04/07/sedinta-de-consiliu-local-l-bagat-spital-pe-vasile-radoi/" title="Ședința de Consiliu Local l-a băgat în spital pe Vasile Rădoi"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/04/vasile-radoi-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/07/sedinta-de-consiliu-local-l-bagat-spital-pe-vasile-radoi/" title="Ședința de Consiliu Local l-a băgat în spital pe Vasile Rădoi">Ședința de Consiliu Local l-a băgat în spital pe Vasile Rădoi</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://estnews.ro/category/social/">Social</a></li>
<li id="menu-item-1828" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://estnews.ro/category/sport/">Sport</a></li>
<li id="menu-item-1109" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://estnews.ro/anunturi-2/">Anunturi</a></li>
<li id="menu-item-51550" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/liceeni/">Liceenii au cuvantul</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/11/04/liceenii-au-cuvantul-viata-este-o-lectie/" title="Liceenii au cuvântul &#8211; Viața este o lecție!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/03/oatu-stefania-bianca2-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/11/04/liceenii-au-cuvantul-viata-este-o-lectie/" title="Liceenii au cuvântul &#8211; Viața este o lecție!">Liceenii au cuvântul &#8211; Viața este o lecție!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/10/19/liceenii-au-cuvantul-de-ce-relatiile-se-destrama-atat-de-repede-ziua-de-astazi/" title="Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/10/oatu-stefania-bianca-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/10/19/liceenii-au-cuvantul-de-ce-relatiile-se-destrama-atat-de-repede-ziua-de-astazi/" title="Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?">Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/08/03/liceenii-au-cuvantul-4/" title="Liceenii au cuvântul"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/08/madalina-elena-calin-e1470149385209-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/08/03/liceenii-au-cuvantul-4/" title="Liceenii au cuvântul">Liceenii au cuvântul</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://estnews.ro"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://estnews.ro/category/justitie/">Justitie</a></span> &raquo; <span class="current">La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!</span></div>
		
		
		<div class="e3lan-post">		
			<a href="http://www.axaoptic.ro" title="" >
				<img src="http://estnews.ro/wp-content/uploads/2014/02/Baner-Header-Obiectiv1-AxaOptic1.png" alt="" />
			</a>
				</div>
		<article id="the-post" class="post-listing post-79587 post type-post status-publish format-standard has-post-thumbnail hentry category-justitie category-social tag-accident tag-camion tag-drumul-european-de-581 tag-dubita">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-620x330.jpg 620w, http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="http://estnews.ro/author/razvan/" title="">Razvan Calin </a></span>
	
	
		
	 <span class="tie-date">12 aprilie 2017</span>	
	<span class="post-comments"><a href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/#respond">0</a></span>
<span class="post-views">118 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p><strong>de Răzvan CĂLIN</strong></p>
<p><strong><img class="alignleft size-medium wp-image-79605" src="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case1-300x223.jpg" alt="" width="300" height="223" srcset="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case1-300x223.jpg 300w, http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case1-768x570.jpg 768w, http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case1-1024x760.jpg 1024w, http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case1-600x445.jpg 600w, http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case1.jpg 1363w" sizes="(max-width: 300px) 100vw, 300px" />Un accident spectaculos petrecut pe Drumul European (DE) 581, pe raza comunei Banca, a fost la un pas de a se transforma într-o tragedie cumplită. În accident au fost implicate un autocamion și o autoutilitară.</strong></p>
<p><strong>”Din primele cercetări efectuate la fața locului de către colegii de la Biroul Drumuri Europene și Naționale, s-a stabilit că totul s-a petrecut în jurul orei 16. Autocamionul circula din direcția Vaslui către Bârlad și era condus de un bărbat în vârstă de 48 de ani. Din sens opus, circula o autoutilitară, la volanul căreia se afla un bărbat de 54 de ani. Se pare că la un moment dat, șoferul dubiței a intrat într-o depășire neregulamentară și când încerca să revină revenit pe sensul său de mers a fost acroșat de autocamion. Șoferul camionul a încercat să evite coliziunea cu dubița, dar nu a reușit, din păcate”</strong>, ne-a declarat agent șef principal Iulian Petre, de la Biroul de Presă al IPJ Vaslui.</p>
<p>În urma impactului, ambele autovehicule au fost avariate. Conducătorul auto al dubiței a suferit câteva policontuzii și a fost transportat cu ambulanța sosită la fața locului, la Spitalul Județean de Urgență Vaslui. Din câte se pare, bărbatul nu a suferit răni foarte grave, însă a fost supus unor investigații medicale amănunțite. Polițiștii continuă cercetările pentru stabilirea exactă a circumstanțelor în care s-a produs accidentul.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-79587" class="share-facebook sd-button share-icon" href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-79587" class="share-linkedin sd-button share-icon" href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-79587" class="share-google-plus-1 sd-button share-icon" href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=La%20un%20pas%20de%20tragedie.%20Un%20camion%20%C8%99i%20o%20dubi%C8%9B%C4%83%20s-au%20ciocnit%20pe%20DE%20581%21 http%3A%2F%2Festnews.ro%2F2017%2F04%2F12%2Fla-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://estnews.ro/tag/accident/" rel="tag">accident</a> <a href="http://estnews.ro/tag/camion/" rel="tag">camion</a> <a href="http://estnews.ro/tag/drumul-european-de-581/" rel="tag">Drumul European (DE) 581</a> <a href="http://estnews.ro/tag/dubita/" rel="tag">dubiță</a></span>				<span style="display:none" class="updated">2017-04-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://estnews.ro/author/razvan/" title="Articole de Razvan Calin" rel="author">Razvan Calin</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/" data-text="La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/&amp;media=http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://estnews.ro/2017/04/12/scandalul-incarcarii-buteliilor-de-aragaz-cu-gpl-catorva-barladeni-care-locuiesc-langa-o-statie-gpl-le-este-frica-de-o-explozie/" rel="prev"><span>Previous:</span> Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
				<section id="author-box">
			<div class="block-head">
				<h3>About Razvan Calin </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/a0b95d5fc02ae1e995a7aa80485ba3a6?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a0b95d5fc02ae1e995a7aa80485ba3a6?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2017/04/12/scandalul-incarcarii-buteliilor-de-aragaz-cu-gpl-catorva-barladeni-care-locuiesc-langa-o-statie-gpl-le-este-frica-de-o-explozie/" title="Permalink to Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/04/statie-GPL-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2017/04/12/scandalul-incarcarii-buteliilor-de-aragaz-cu-gpl-catorva-barladeni-care-locuiesc-langa-o-statie-gpl-le-este-frica-de-o-explozie/" title="Permalink to Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!" rel="bookmark">Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!</a></h3>
				<p class="post-meta"><span class="tie-date">12 aprilie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2017/04/12/s-intors-la-puscarie-dupa-ce-violat-doua-batrane-din-sat/" title="Permalink to S-a întors la pușcărie după ce a violat două bătrâne din sat" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2015/09/puscarie-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/09/puscarie-300x160.jpg 300w, http://estnews.ro/wp-content/uploads/2015/09/puscarie-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2017/04/12/s-intors-la-puscarie-dupa-ce-violat-doua-batrane-din-sat/" title="Permalink to S-a întors la pușcărie după ce a violat două bătrâne din sat" rel="bookmark">S-a întors la pușcărie după ce a violat două bătrâne din sat</a></h3>
				<p class="post-meta"><span class="tie-date">12 aprilie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2017/04/12/grevistul-ion-acsinte-nu-mai-sperante-la-barlad-si-isi-continua-greva-bucuresti/" title="Permalink to Grevistul Ion Acsinte nu mai are speranțe la Bârlad și își continuă greva în București" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/04/Grevist-Ion-Axinte-2-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2017/04/12/grevistul-ion-acsinte-nu-mai-sperante-la-barlad-si-isi-continua-greva-bucuresti/" title="Permalink to Grevistul Ion Acsinte nu mai are speranțe la Bârlad și își continuă greva în București" rel="bookmark">Grevistul Ion Acsinte nu mai are speranțe la Bârlad și își continuă greva în București</a></h3>
				<p class="post-meta"><span class="tie-date">12 aprilie 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://estnews.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='79587' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="95bb15ecc3" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Da, adaugă-mă la lista de mailuri.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="local_time_clock-3" class="widget widget_local_time_clock"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-Local Time Clock widget - HTML code - localtimes.info --><div align="center" style="margin:15px 0px 0px 0px"><noscript><div align="center" style="width:140px;border:1px solid #ccc;background:#FFFFFF ;color:#CC033C ;font-weight:bold"><a style="padding:2px 1px;margin:2px 1px;font-size:13px;line-height:16px;font-family:arial;text-decoration:none;color:#CC033C ;" href="https://localtimes.info/Romania/Bucharest/"><img src="https://localtimes.info/images/countries/ro.png" border=0 style="border:0;margin:0;padding:0">&nbsp;&nbsp;Bucharest</a></div></noscript><script type="text/javascript" src="https://localtimes.info/wp_clock.php?country=Romania&city=Bucharest&cp3_Hex=963939&cp2_Hex=FFFFFF&cp1_Hex=CC033C&hbg=0&ham=1&fwdt=150&widget_number=1000"></script></div><!-end of code--></div></div><!-- .widget /--><div id="ads120_240-widget-4" class="widget ads120_240-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-240">
																</div>
	</div></div><!-- .widget /--><div id="awpcp-latest-ads-2" class="widget widget_awpcp-latest-ads"><div class="widget-top"><h4>Ultimile anunturi</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1238">Angajez coordonatoare asociatie</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1237">Comuna Zorleni concesioneaza terenuri</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1236">Casa Pogana</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1235">Locuri de munca Germania</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1234">Vând Wolkswaggen Polo</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1233">Banca Cooperatistă PENEŞ CURCANU VASLUI</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1232">Angajez gestionară amanet</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1231">Vând casă din cărămidă</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1230">BETTY ICE S.R.L angajează vânzător/-oare înghețată</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1169">Caut femei</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1168">Vand teren Zorleni</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1166">Angajez</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1163">Vand ap. 3 cam.</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1157">Vând garsonieră</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1179">Caut doamna serioasa</a></div> </div></li></ul></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>News in Pictures		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Tinerii nu vor grațiere de urgență" href="http://estnews.ro/2017/01/20/tinerii-nu-vor-gratiere-de-urgenta/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-70x70.png 70w, http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari" href="http://estnews.ro/2016/10/31/victimele-din-clubul-colectiv-comemorate-printr-un-mars-al-tacerii-la-un-de-la-tragedie-peste-5-000-de-oameni-au-fost-la-colectiv-unde-au-depus-flori-si-lumanari/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Șoferii de care să te ferești: o mașină din opt provoacă accidente" href="http://estnews.ro/2016/10/31/soferii-de-care-sa-te-feresti-o-masina-din-opt-provoaca-accidente/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Totul despre noua lege! Conversia creditelor în franci elvețieni, pas cu pas" href="http://estnews.ro/2016/10/25/totul-despre-noua-lege-conversia-creditelor-franci-elvetieni-pas-cu-pas/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/01/francii-elvetieni-sarit-vineri-aer-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dacian Ciolos, intrebat daca ar accepta sustinerea PNL si USR pentru un nou mandat de premier: N-am discutat cu partidele acest lucru. Imi propun sa vin cu o platforma de proiecte si reforme care ar putea fi continuate, nu cu un program de guvernare" href="http://estnews.ro/2016/10/14/dacian-ciolos-intrebat-daca-ar-accepta-sustinerea-pnl-si-usr-pentru-un-nou-mandat-de-premier-n-discutat-cu-partidele-acest-lucru-imi-propun-sa-vin-cu-o-platforma-de-proiecte-si-reforme-care-ar-p/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Noi motive pentru care mașina ți se va ridica din stradă" href="http://estnews.ro/2016/10/12/noi-motive-pentru-care-masina-ti-se-va-ridica-din-strada-2/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Cel mai râvnit job din online-ul românesc este încă vacant" href="http://estnews.ro/2016/10/11/cel-mai-ravnit-job-din-online-ul-romanesc-este-inca-vacant/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-70x70.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-70x70.gif 70w, http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-150x150.gif 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Producătorii și magazinele vor fi obligați să scadă prețul mâncării ce urmează să expire sau o doneze" href="http://estnews.ro/2016/10/10/producatorii-si-magazinele-vor-fi-obligati-sa-scada-pretul-mancarii-ce-urmeaza-sa-expire-sau-o-doneze/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="LOTO 6 DIN 49, LOTO 5 DIN 40, JOKER ȘI NOROC: Numerele extrase duminică, 9 octombrie" href="http://estnews.ro/2016/10/10/loto-6-din-49-loto-5-din-40-joker-si-noroc-numerele-extrase-duminica-9-octombrie/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/06/loto-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/06/loto-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2015/06/loto-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Toate datele și documentele pentru obținerea unui serviciu public vor putea fi accesate pe edirect.e-guvernare.ro" href="http://estnews.ro/2016/10/05/toate-datele-si-documentele-pentru-obtinerea-unui-serviciu-public-vor-putea-fi-accesate-pe-edirect-e-guvernare-ro/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dosarul Microsoft: Dorin Cocos, Gheorghe Stefan si Dumitru Nicolae &#8220;Niro&#8221; s-au predat la Politie. Gabriel Sandu a fost ridicat de politisti din trafic" href="http://estnews.ro/2016/10/04/dosarul-microsoft-dorin-cocos-gheorghe-stefan-si-dumitru-nicolae-niro-s-au-predat-la-politie-gabriel-sandu-fost-ridicat-de-politisti-din-trafic/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/08/Microsoft--70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/08/Microsoft--70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2014/08/Microsoft--150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Surpriza dintr-un sondaj TNS. Care este diferența dintre PSD și PNL cu două luni înainte de alegeri" href="http://estnews.ro/2016/10/03/surpriza-dintr-un-sondaj-tns-care-este-diferenta-dintre-psd-si-pnl-cu-doua-luni-inainte-de-alegeri/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Noi motive pentru care mașina ți se va ridica din stradă" href="http://estnews.ro/2016/10/03/noi-motive-pentru-care-masina-ti-se-va-ridica-din-strada/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="PSD are o noua gaselnita pentru sifonat banii statului. Blestemul firmelor de stat" href="http://estnews.ro/2016/09/30/psd-o-noua-gaselnita-pentru-sifonat-banii-statului-blestemul-firmelor-de-stat/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dosar de moarte suspectă în cazul decesului lui Gyuri Pascu. Procurorii au cerut acte medicale de la Ambulanța București și IML" href="http://estnews.ro/2016/09/30/dosar-de-moarte-suspecta-cazul-decesului-lui-gyuri-pascu-procurorii-au-cerut-acte-medicale-de-la-ambulanta-bucuresti-si-iml/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/ioan-gyuri-pascu-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/ioan-gyuri-pascu-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/ioan-gyuri-pascu-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
			<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-top"><h4>Comentarii recente</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Elena</span> la <a href="http://estnews.ro/2017/04/03/gata-instructorul-auto-care-lua-bani-de-la-cursanti-pentru-le-obtine-ilegal-permise-auto-condamnat-la-inchisoare/#comment-4145">Instructorul auto care lua bani de la cursanți pentru a le obține ilegal permise auto, condamnat la închisoare</a></li><li class="recentcomments"><span class="comment-author-link">mihaela</span> la <a href="http://estnews.ro/2017/03/28/acordarea-tichetelor-de-masa-la-spitalul-beldiman-depinde-doar-de-primaria-barlad/#comment-4124">Acordarea tichetelor de masă  la Spitalul „Beldiman” depinde doar de Primăria Bârlad</a></li><li class="recentcomments"><span class="comment-author-link">mihaela</span> la <a href="http://estnews.ro/2017/03/28/locurile-de-parcare-din-barlad-vor-fi-inchiriate-ce-pot-face-barladenii-care-nu-vor-apuca-unul/#comment-4123">Locurile de parcare din Bârlad vor fi închiriate. Ce pot face bârlădenii care nu vor apuca unul!</a></li><li class="recentcomments"><span class="comment-author-link">noi...</span> la <a href="http://estnews.ro/2017/03/28/ancheta-la-primaria-vaslui-dupa-ce-un-salariat-publicat-pe-o-retea-de-socializare-poze-cu-colegi-timp-ce-servea-bautura-institutie/#comment-4122">Anchetă la Primăria Vaslui, după ce un salariat a publicat Facebook poze cu colegi în timp ce servea băutură în instituție</a></li><li class="recentcomments"><span class="comment-author-link">retescu</span> la <a href="http://estnews.ro/2017/03/24/barladul-sub-lupa-pietonal-deteriorat-centrul-barladului-nebagat-seama-de-autoritati/#comment-4115">Bârladul sub lupă &#8211; Pietonal deteriorat în centrul Bârladului, nebăgat în seamă de autorități</a></li><li class="recentcomments"><span class="comment-author-link">cretu</span> la <a href="http://estnews.ro/2017/03/09/drogatii-si-infractorii-au-pus-din-nou-stapanire-pe-centrul-barladului/#comment-4072">Drogații și infractorii au pus din nou stăpânire pe centrul Bârladului!</a></li><li class="recentcomments"><span class="comment-author-link">cretu</span> la <a href="http://estnews.ro/2017/03/09/drogatii-si-infractorii-au-pus-din-nou-stapanire-pe-centrul-barladului/#comment-4070">Drogații și infractorii au pus din nou stăpânire pe centrul Bârladului!</a></li><li class="recentcomments"><span class="comment-author-link">cretu</span> la <a href="http://estnews.ro/2017/03/09/drogatii-si-infractorii-au-pus-din-nou-stapanire-pe-centrul-barladului/#comment-4068">Drogații și infractorii au pus din nou stăpânire pe centrul Bârladului!</a></li><li class="recentcomments"><span class="comment-author-link">geanta</span> la <a href="http://estnews.ro/2017/03/07/gata-gurile-rele-despre-ocuparea-posturilor-libere-de-la-spitalul-barladean-sistemul-porc-ramane-vigoare/#comment-4062">Gurile rele despre ocuparea posturilor libere de la spitalul bârlădean: ”Sistemul PORC rămâne în vigoare”</a></li><li class="recentcomments"><span class="comment-author-link">pacient</span> la <a href="http://estnews.ro/2017/03/01/cum-poti-agoniza-pe-holurile-spitalului-barladean-doar-pentru-ca-nu-esti-socotit-urgenta/#comment-4043">Cum poți agoniza pe holurile spitalului bârlădean doar pentru că nu ești socotit ”urgență”!</a></li></ul></div></div><!-- .widget /-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Articole recente</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/">La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/04/12/scandalul-incarcarii-buteliilor-de-aragaz-cu-gpl-catorva-barladeni-care-locuiesc-langa-o-statie-gpl-le-este-frica-de-o-explozie/">Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/04/12/s-intors-la-puscarie-dupa-ce-violat-doua-batrane-din-sat/">S-a întors la pușcărie după ce a violat două bătrâne din sat</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/04/12/grevistul-ion-acsinte-nu-mai-sperante-la-barlad-si-isi-continua-greva-bucuresti/">Grevistul Ion Acsinte nu mai are speranțe la Bârlad și își continuă greva în București</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/04/12/iepurasul-vine-astazi-la-copiii-din-banca/">Iepurașul vine, astăzi, la copiii din Banca</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/04/12/talhari-de-mici-retinuti-la-doar-16-ani-dupa-ce-au-smuls-unei-femei-telefonul-din-mana/">Tâlhari de mici: reținuti la doar 16 ani după ce i-au smuls unei femei telefonul din mână</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/04/12/lupul-nu-mai-e-paznic-la-oi-politistul-de-frontiera-care-lucra-mana-mana-cu-traficantii-de-tigari-fost-tras-pe-linie-moarta/">Lupul nu mai e paznic la oi! Polițistul de frontieră care lucra mână în mână cu traficanții de țigări a fost tras pe linie moartă!</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/04/12/copiii-de-la-centrul-scolar-pentru-educatie-incluziva-negresti-au-primit-vizita-politistilor-care-le-au-adus-cadouri-de-paste/">Copiii de la Centrul Școlar pentru Educație Incluzivă Negrești au primit vizita polițiștilor, care le-au adus cadouri de Paște</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/04/12/mielul-pentru-pasti-vandut-cu-23-de-lei-kilogramul-piete-supermarket-pretul-ajunge-la-29-de-leikg/">Mielul pentru Paști, vândut cu 23 de lei kilogramul în piețe. În supermarket, prețul ajunge la 29 de lei/kg</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/04/12/retea-de-hoti-anihilata-de-politistii-barladeni/">Rețea de hoți anihilată de polițiștii bârlădeni!</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li></li></ul></div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;">

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	

<form class="wu-search ui-front">
	<label><i class="dashicons dashicons-search"></i><input type="text" class="wu-autocomplete" value="vaslui" /></label>
</form>

	

	
	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-3">
				<tbody>

					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/clear.gif" alt="Cer senin" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">miercuri</span>
	
						<span class="wu-date">04/12</span>

					<span class="wu-cond-pop" title="10% Șanse de Precipitații">10%</span>

			</div>

			

				<div class="wu-cond-text">Cer senin</div>

						<div class="wu-forecast-text">În mare parte senin. Minima 5°C.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/partlycloudy.gif" alt="Cer parţial noros" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Mâine</span>
		
						<span class="wu-date">04/13</span>

					<span class="wu-cond-pop" title="10% Șanse de Precipitații">10%</span>

			</div>

			

				<div class="wu-cond-text">Cer parţial noros</div>

						<div class="wu-forecast-text">Parţial înnorat. Maxima 20°C. Vânt SV între 10 şi 15 km/h.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/partlycloudy.gif" alt="Cer parţial noros" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Vineri</span>
		
						<span class="wu-date">04/14</span>

					<span class="wu-cond-pop" title="0% Șanse de Precipitații">0%</span>

			</div>

			

				<div class="wu-cond-text">Cer parţial noros</div>

						<div class="wu-forecast-text">Parţial înnorat. Maxima 17°C. Vânt NV între 15 şi 25 km/h.</div>
	
		</div>
	</td>
</tr>

						
									</tbody>
			</table>

		</div>

		<div class="wu-copyright">

				
	<a href="http://romanian.wunderground.com/q/zmw:00000.1.15154" rel="external" title="Vizualizați prognoza Vaslui pe Wunderground.com"><img src="http://estnews.ro/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

		
</div>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
									<img src=" http://estnews.ro/wp-content/uploads/2017/04/targul-de-paste-mica.jpg " alt="" />
							</div>
				</div>
	</div></div><!-- .widget /--><div id="video-widget-1" class="widget video-widget"><div class="widget-top"><h4>Pirates of the Caribbean: Dead Men Tell No Tales		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		 <link rel="stylesheet" type="text/css" href="//cdn.traileraddict.com/css/rembed.css"><div class="outer-embed-ta"><iframe width="100%" src="//v.traileraddict.com/114976" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no" class="embed-ta"></iframe></div> <p><a href="http://www.traileraddict.com/pirates-of-the-caribbean-dead-men-tell-no-tales/teaser-trailer">Teaser Trailer</a> for <a href="http://www.traileraddict.com/pirates-of-the-caribbean-dead-men-tell-no-tales">Pirates of the Caribbean: Dead Men Tell No Tales</a> on <a href="http://www.traileraddict.com">TrailerAddict</a>.</p> 
		


	</div></div><!-- .widget /--><div id="wysija-2" class="widget widget_wysija"><div class="widget-top"><h4>Abonează-te la Newsletter-ul nostru!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonează-te!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /--><div id="ads300_100-widget-8" class="widget ads300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.viacons-rutier.ro/"  >					<img src=" http://estnews.ro/wp-content/uploads/2015/03/viacons-rutier.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
				<a href="http://www.primariabarlad.ro"  >					<img src=" http://estnews.ro/wp-content/uploads/2014/12/primaria_barlad.jpg " alt="" />
				</a>			</div>
										</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recent</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comments</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/" title="Permalink to FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/">FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">6 martie 2014</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/" title="Permalink to Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/">Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei</a></h3>
				 <span class="date"><span class="tie-date">22 martie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/24/fhff/" title="Permalink to EXCLUSIV (Video) Bebeluș de 4 luni, mort în timp ce era internat la Spitalul de copii din Bârlad! Familia disperată îi acuză pe medici, care nu au știut ce explicație să dea pentru moartea subită a copilului!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/24/fhff/">EXCLUSIV (Video) Bebeluș de 4 luni, mort în timp ce era internat la Spitalul de copii din Bârlad! Familia disperată îi acuză pe medici, care nu au știut ce explicație să dea pentru moartea subită a copilului!</a></h3>
				 <span class="date"><span class="tie-date">24 martie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/" title="Permalink to Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/">Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”</a></h3>
				 <span class="date"><span class="tie-date">22 septembrie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/" title="Permalink to Se dau din nou ajutoare pentru săraci!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/">Se dau din nou ajutoare pentru săraci!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">17 septembrie 2015</span></span>
			</li>
					</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/" title="Permalink to La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/">La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!</a></h3>
	 <span class="date"><span class="tie-date">12 aprilie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/04/12/scandalul-incarcarii-buteliilor-de-aragaz-cu-gpl-catorva-barladeni-care-locuiesc-langa-o-statie-gpl-le-este-frica-de-o-explozie/" title="Permalink to Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/04/statie-GPL-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/04/statie-GPL-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/04/statie-GPL-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/04/12/scandalul-incarcarii-buteliilor-de-aragaz-cu-gpl-catorva-barladeni-care-locuiesc-langa-o-statie-gpl-le-este-frica-de-o-explozie/">Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!</a></h3>
	 <span class="date"><span class="tie-date">12 aprilie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/04/12/s-intors-la-puscarie-dupa-ce-violat-doua-batrane-din-sat/" title="Permalink to S-a întors la pușcărie după ce a violat două bătrâne din sat" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/09/puscarie-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/09/puscarie-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/09/puscarie-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/04/12/s-intors-la-puscarie-dupa-ce-violat-doua-batrane-din-sat/">S-a întors la pușcărie după ce a violat două bătrâne din sat</a></h3>
	 <span class="date"><span class="tie-date">12 aprilie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/04/12/grevistul-ion-acsinte-nu-mai-sperante-la-barlad-si-isi-continua-greva-bucuresti/" title="Permalink to Grevistul Ion Acsinte nu mai are speranțe la Bârlad și își continuă greva în București" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/04/Grevist-Ion-Axinte-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/04/Grevist-Ion-Axinte-2-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/04/Grevist-Ion-Axinte-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/04/12/grevistul-ion-acsinte-nu-mai-sperante-la-barlad-si-isi-continua-greva-bucuresti/">Grevistul Ion Acsinte nu mai are speranțe la Bârlad și își continuă greva în București</a></h3>
	 <span class="date"><span class="tie-date">12 aprilie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/04/12/iepurasul-vine-astazi-la-copiii-din-banca/" title="Permalink to Iepurașul vine, astăzi, la copiii din Banca" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/04/Pachete-cadouri-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/04/Pachete-cadouri-1-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/04/Pachete-cadouri-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/04/12/iepurasul-vine-astazi-la-copiii-din-banca/">Iepurașul vine, astăzi, la copiii din Banca</a></h3>
	 <span class="date"><span class="tie-date">12 aprilie 2017</span></span>
</li>
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/d23376f7707956b8ec81e6f7f7a518db?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d23376f7707956b8ec81e6f7f7a518db?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/04/03/gata-instructorul-auto-care-lua-bani-de-la-cursanti-pentru-le-obtine-ilegal-permise-auto-condamnat-la-inchisoare/#comment-4145">
		Elena: De ar fi singurul care ia bani... Sper sa ajunga toti dupa g... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/3dced4be0ec92b3f33dacf003ba605f2?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3dced4be0ec92b3f33dacf003ba605f2?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/03/28/acordarea-tichetelor-de-masa-la-spitalul-beldiman-depinde-doar-de-primaria-barlad/#comment-4124">
		mihaela: primaria doareme sau trebuie schimbat rapid primarul ? oricu... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/3dced4be0ec92b3f33dacf003ba605f2?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3dced4be0ec92b3f33dacf003ba605f2?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/03/28/locurile-de-parcare-din-barlad-vor-fi-inchiriate-ce-pot-face-barladenii-care-nu-vor-apuca-unul/#comment-4123">
		mihaela: Asta nu e un raspuns de demn de functia de primar! SICTIR! p... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/e6bbf59a8bfbddcdea6507a09eea3dc2?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e6bbf59a8bfbddcdea6507a09eea3dc2?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/03/28/ancheta-la-primaria-vaslui-dupa-ce-un-salariat-publicat-pe-o-retea-de-socializare-poze-cu-colegi-timp-ce-servea-bautura-institutie/#comment-4122">
		noi...: vor sa scape de dumnealui ? incurca pe cineva? naspa, pacat... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/709251cd01fd7bf773a4c065009d4ff3?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/709251cd01fd7bf773a4c065009d4ff3?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/03/24/barladul-sub-lupa-pietonal-deteriorat-centrul-barladului-nebagat-seama-de-autoritati/#comment-4115">
		retescu: Doamne iartane ca am votat cu BOUROS... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
<div id="polls-widget-5" class="widget widget_polls-widget"><div class="widget-top"><h4>Sondaj de opinie</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-16" class="wp-polls">
	<form id="polls_form_16" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_16_nonce" name="wp-polls-nonce" value="476a266d48" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="16" /></p>
		<p style="text-align: center;"><strong>Ce culoare politica credeti ca va avea viceprimarul Barladului?</strong></p><div id="polls-16-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-52" name="poll_16" value="52" /> <label for="poll-answer-52">PSD</label></li>
		<li><input type="radio" id="poll-answer-53" name="poll_16" value="53" /> <label for="poll-answer-53">PNL</label></li>
		<li><input type="radio" id="poll-answer-54" name="poll_16" value="54" /> <label for="poll-answer-54">independentul Bogdan Sarbu</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(16);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(16); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-16-loading" class="wp-polls-loading"><img src="http://estnews.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://obiectivdevaslui.ro/pollsarchive">Polls Archive</a></li></ul></div></div><!-- .widget /--><div id="ads300_100-widget-4" class="widget ads300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.b-o.ro"  >					<img src=" http://estnews.ro/wp-content/uploads/2014/03/b-o.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
				<a href="http://www.mai-dga.ro/"  >					<img src=" http://estnews.ro/wp-content/uploads/2014/09/mai-coruptie.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
									<img src=" http://estnews.ro/wp-content/uploads/2014/03/300x100-tesalutvsobc.png " alt="" />
							</div>
							</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Most viewed		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/" title="Permalink to FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/">FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">6 martie 2014</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/" title="Permalink to Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/">Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei</a></h3>
				 <span class="date"><span class="tie-date">22 martie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/24/fhff/" title="Permalink to EXCLUSIV (Video) Bebeluș de 4 luni, mort în timp ce era internat la Spitalul de copii din Bârlad! Familia disperată îi acuză pe medici, care nu au știut ce explicație să dea pentru moartea subită a copilului!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/24/fhff/">EXCLUSIV (Video) Bebeluș de 4 luni, mort în timp ce era internat la Spitalul de copii din Bârlad! Familia disperată îi acuză pe medici, care nu au știut ce explicație să dea pentru moartea subită a copilului!</a></h3>
				 <span class="date"><span class="tie-date">24 martie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/" title="Permalink to Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/">Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”</a></h3>
				 <span class="date"><span class="tie-date">22 septembrie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/" title="Permalink to Se dau din nou ajutoare pentru săraci!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/03/ajutoare-ue-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2015/09/17/se-dau-din-nou-ajutoare-pentru-saraci/">Se dau din nou ajutoare pentru săraci!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">17 septembrie 2015</span></span>
			</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Random		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/01/19/victorie-pentru-eleva-din-barlad-care-a-pornit-cruciada-impotriva-transportului-local-autoritatile-au-capitulat-dupa-numai-o-zi-costul-abonamentului-pentru-transportul-elevilor-va-fi-redus-cu-50/" title="Permalink to Victorie pentru eleva din Bârlad care a pornit cruciada împotriva transportului local! Autoritățile au capitulat după numai o zi: costul abonamentului pentru transportul elevilor va fi redus cu 50%" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/01/andra-palmaciu-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/01/andra-palmaciu-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/01/andra-palmaciu-150x150.jpg 150w, http://estnews.ro/wp-content/uploads/2016/01/andra-palmaciu-300x300.jpg 300w, http://estnews.ro/wp-content/uploads/2016/01/andra-palmaciu-600x600.jpg 600w, http://estnews.ro/wp-content/uploads/2016/01/andra-palmaciu.jpg 768w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/01/19/victorie-pentru-eleva-din-barlad-care-a-pornit-cruciada-impotriva-transportului-local-autoritatile-au-capitulat-dupa-numai-o-zi-costul-abonamentului-pentru-transportul-elevilor-va-fi-redus-cu-50/">Victorie pentru eleva din Bârlad care a pornit cruciada împotriva transportului local! Autoritățile au capitulat după numai o zi: costul abonamentului pentru transportul elevilor va fi redus cu 50%</a></h3>
	 <span class="date"><span class="tie-date">19 ianuarie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2014/05/15/ambasadorul-rus-la-bucuresti-nu-putem-accepta-declaratia-lui-basescu-privind-extinderea-influentei-ruse-pana-la-chilia/" title="Permalink to Ambasadorul rus la București: Nu putem accepta declarația lui Băsescu privind extinderea influenței ruse până la Chilia" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/05/oleg-malghinov-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/05/oleg-malghinov-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2014/05/oleg-malghinov-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2014/05/15/ambasadorul-rus-la-bucuresti-nu-putem-accepta-declaratia-lui-basescu-privind-extinderea-influentei-ruse-pana-la-chilia/">Ambasadorul rus la București: Nu putem accepta declarația lui Băsescu privind extinderea influenței ruse până la Chilia</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">15 mai 2014</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/03/10/vitis-suletea-si-consolidat-pozitia-secunda-liga-iv/" title="Permalink to Vitis Șuletea și-a consolidat poziția secundă în Liga a IV-a" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/vitis-suletea-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/vitis-suletea-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/03/vitis-suletea-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/03/10/vitis-suletea-si-consolidat-pozitia-secunda-liga-iv/">Vitis Șuletea și-a consolidat poziția secundă în Liga a IV-a</a></h3>
	 <span class="date"><span class="tie-date">10 martie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2015/10/20/dupa-amiezi-culturale-la-vaslui/" title="Permalink to ”După amiezi culturale la Vaslui”" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/10/conferinta-biblioteca-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/10/conferinta-biblioteca-70x70.png 70w, http://estnews.ro/wp-content/uploads/2015/10/conferinta-biblioteca-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2015/10/20/dupa-amiezi-culturale-la-vaslui/">”După amiezi culturale la Vaslui”</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">20 octombrie 2015</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/03/18/filmul-tragediei-din-clubul-colectiv-incendiul-durat-153-de-secunde-potrivit-reconstituirii-facute-de-experti/" title="Permalink to Filmul tragediei din clubul Colectiv: Incendiul a durat 153 de secunde, potrivit reconstituirii facute de experti" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/02/incendiu-colectiv-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/02/incendiu-colectiv-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/02/incendiu-colectiv-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/03/18/filmul-tragediei-din-clubul-colectiv-incendiul-durat-153-de-secunde-potrivit-reconstituirii-facute-de-experti/">Filmul tragediei din clubul Colectiv: Incendiul a durat 153 de secunde, potrivit reconstituirii facute de experti</a></h3>
	 <span class="date"><span class="tie-date">18 martie 2016</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Most Recent		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/" title="Permalink to La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/04/accident-sapte-case-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/">La un pas de tragedie. Un camion și o dubiță s-au ciocnit pe DE 581!</a></h3>
	 <span class="date"><span class="tie-date">12 aprilie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/04/12/scandalul-incarcarii-buteliilor-de-aragaz-cu-gpl-catorva-barladeni-care-locuiesc-langa-o-statie-gpl-le-este-frica-de-o-explozie/" title="Permalink to Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/04/statie-GPL-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/04/statie-GPL-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/04/statie-GPL-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/04/12/scandalul-incarcarii-buteliilor-de-aragaz-cu-gpl-catorva-barladeni-care-locuiesc-langa-o-statie-gpl-le-este-frica-de-o-explozie/">Scandal la benzinarie. Locatarii unei scari de bloc se tem de explozie si cer ajutorul autoritatilor!</a></h3>
	 <span class="date"><span class="tie-date">12 aprilie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/04/12/s-intors-la-puscarie-dupa-ce-violat-doua-batrane-din-sat/" title="Permalink to S-a întors la pușcărie după ce a violat două bătrâne din sat" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/09/puscarie-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/09/puscarie-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/09/puscarie-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/04/12/s-intors-la-puscarie-dupa-ce-violat-doua-batrane-din-sat/">S-a întors la pușcărie după ce a violat două bătrâne din sat</a></h3>
	 <span class="date"><span class="tie-date">12 aprilie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/04/12/grevistul-ion-acsinte-nu-mai-sperante-la-barlad-si-isi-continua-greva-bucuresti/" title="Permalink to Grevistul Ion Acsinte nu mai are speranțe la Bârlad și își continuă greva în București" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/04/Grevist-Ion-Axinte-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/04/Grevist-Ion-Axinte-2-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/04/Grevist-Ion-Axinte-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/04/12/grevistul-ion-acsinte-nu-mai-sperante-la-barlad-si-isi-continua-greva-bucuresti/">Grevistul Ion Acsinte nu mai are speranțe la Bârlad și își continuă greva în București</a></h3>
	 <span class="date"><span class="tie-date">12 aprilie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/04/12/iepurasul-vine-astazi-la-copiii-din-banca/" title="Permalink to Iepurașul vine, astăzi, la copiii din Banca" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/04/Pachete-cadouri-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/04/Pachete-cadouri-1-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/04/Pachete-cadouri-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/04/12/iepurasul-vine-astazi-la-copiii-din-banca/">Iepurașul vine, astăzi, la copiii din Banca</a></h3>
	 <span class="date"><span class="tie-date">12 aprilie 2017</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-1" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comments		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/d23376f7707956b8ec81e6f7f7a518db?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d23376f7707956b8ec81e6f7f7a518db?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/04/03/gata-instructorul-auto-care-lua-bani-de-la-cursanti-pentru-le-obtine-ilegal-permise-auto-condamnat-la-inchisoare/#comment-4145">
		Elena: De ar fi singurul care ia bani... Sper sa ajunga toti dupa g... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/3dced4be0ec92b3f33dacf003ba605f2?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3dced4be0ec92b3f33dacf003ba605f2?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/03/28/acordarea-tichetelor-de-masa-la-spitalul-beldiman-depinde-doar-de-primaria-barlad/#comment-4124">
		mihaela: primaria doareme sau trebuie schimbat rapid primarul ? oricu... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/3dced4be0ec92b3f33dacf003ba605f2?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3dced4be0ec92b3f33dacf003ba605f2?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/03/28/locurile-de-parcare-din-barlad-vor-fi-inchiriate-ce-pot-face-barladenii-care-nu-vor-apuca-unul/#comment-4123">
		mihaela: Asta nu e un raspuns de demn de functia de primar! SICTIR! p... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/e6bbf59a8bfbddcdea6507a09eea3dc2?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/e6bbf59a8bfbddcdea6507a09eea3dc2?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/03/28/ancheta-la-primaria-vaslui-dupa-ce-un-salariat-publicat-pe-o-retea-de-socializare-poze-cu-colegi-timp-ce-servea-bautura-institutie/#comment-4122">
		noi...: vor sa scape de dumnealui ? incurca pe cineva? naspa, pacat... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/709251cd01fd7bf773a4c065009d4ff3?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/709251cd01fd7bf773a4c065009d4ff3?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/03/24/barladul-sub-lupa-pietonal-deteriorat-centrul-barladului-nebagat-seama-de-autoritati/#comment-4115">
		retescu: Doamne iartane ca am votat cu BOUROS... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://estnews.ro/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/estnews.ro" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="http://www.pinterest.com/estnews/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>

			<div class="alignleft">
			@2014 EstNews powered by RexNet ultra-fast nginx hosting
 <?php if (function_exists('traficro_tracking_code')) echo traficro_tracking_code(); ?>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-a0b95d5fc02ae1e995a7aa80485ba3a6">
	</div>
	<div class="grofile-hash-map-ff37677c344a099ce297d4b343612a16">
	</div>
	<div class="grofile-hash-map-3dced4be0ec92b3f33dacf003ba605f2">
	</div>
	<div class="grofile-hash-map-e6bbf59a8bfbddcdea6507a09eea3dc2">
	</div>
	<div class="grofile-hash-map-709251cd01fd7bf773a4c065009d4ff3">
	</div>
	</div>
<?php if (function_exists('traficro_tracking_code')) echo traficro_tracking_code(); ?>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49730013-3', 'estnews.ro');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1579091515699956',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/estnews.ro\/2017\/04\/12\/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581\/":79587};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/12/la-un-pas-de-tragedie-un-camion-si-o-dubita-s-au-ciocnit-pe-de-581/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Acest câmp este pentru validare și n-ar trebuie să fie modificat" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://estnews.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='genericons-css'  href='http://estnews.ro/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/comma-diacritics/js/comma_dias_check.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-ro.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","loadingTrans":"\u00cenc\u0103rcare...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=1579091515699956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'66932776',post:'79587',tz:'3',srv:'estnews.ro'} ]);
	_stq.push([ 'clickTrackerInit', '66932776', '79587' ]);
</script>
</body>
</html>
