<!DOCTYPE html>
<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://estnews.ro/xmlrpc.php" />
<title>POR 2014-2020 – oportunități pentru finanțare în educație (P) | Est News</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Est News"/>
<link rel="canonical" href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="POR 2014-2020 – oportunități pentru finanțare în educație (P) | Est News" />
<meta property="og:description" content="Est News" />
<meta property="og:url" content="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/" />
<meta property="og:site_name" content="Est News" />
<meta property="article:publisher" content="https://www.facebook.com/dandobro" />
<meta property="article:tag" content="educatie" />
<meta property="article:tag" content="finantare" />
<meta property="article:section" content="Invatamant" />
<meta property="article:published_time" content="2017-09-05T03:05:09+00:00" />
<meta property="article:modified_time" content="2017-09-05T15:10:33+00:00" />
<meta property="og:updated_time" content="2017-09-05T15:10:33+00:00" />
<meta property="og:image" content="http://estnews.ro/wp-content/uploads/2017/09/banner_client_v1-2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Est News" />
<meta name="twitter:title" content="POR 2014-2020 – oportunități pentru finanțare în educație (P) | Est News" />
<meta name="twitter:site" content="@dandobro" />
<meta name="twitter:image" content="http://estnews.ro/wp-content/uploads/2017/09/banner_client_v1-2.jpg" />
<meta name="twitter:creator" content="@dandobro" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/estnews.ro\/","name":"Est News","potentialAction":{"@type":"SearchAction","target":"http:\/\/estnews.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/estnews.ro\/2017\/09\/05\/por-2014-2020-oportunitati-pentru-finantare-educatie-p\/","sameAs":["https:\/\/www.facebook.com\/dandobro","https:\/\/www.instagram.com\/dobro.dan","https:\/\/linkedin.com\/dandobro","https:\/\/twitter.com\/dandobro"],"@id":"#person","name":"Dan Dobrovolschi"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Est News &raquo; Flux" href="http://estnews.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est News &raquo; Flux comentarii" href="http://estnews.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Est News &raquo; POR 2014-2020 – oportunități pentru finanțare în educație (P)" href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/estnews.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://estnews.ro/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://estnews.ro/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://estnews.ro/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://estnews.ro/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://estnews.ro/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://estnews.ro/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://estnews.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://estnews.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"8b5c2bb4eb","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"romanian"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/comma-diacritics/js/commadias.plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<link rel='https://api.w.org/' href='http://estnews.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estnews.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estnews.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p4wQgU-mSZ' />
<link rel="alternate" type="application/json+oembed" href="http://estnews.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festnews.ro%2F2017%2F09%2F05%2Fpor-2014-2020-oportunitati-pentru-finantare-educatie-p%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://estnews.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festnews.ro%2F2017%2F09%2F05%2Fpor-2014-2020-oportunitati-pentru-finantare-educatie-p%2F&#038;format=xml" />
<meta property="fb:app_id" content="1579091515699956"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://estnews.ro/wp-content/uploads/2014/01/newspaper-favicon.jpg" title="Favicon" /><meta property="og:title" content="POR 2014-2020 – oportunități pentru finanțare în educație (P)"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Pentru cei care nu au aflat încă, în perioada 2014-2020 România beneficiază de fonduri europene dest..."/>
<meta property="og:url" content="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/"/>
<meta property="og:site_name" content="Est News"/>
<meta property="og:image" content="http://estnews.ro/wp-content/uploads/2017/09/banner_client_v1-2.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://estnews.ro/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://estnews.ro/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://estnews.ro/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-color: #ffffff !important;  background-image : url(http://estnews.ro/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
	


</style>
<meta name="alexaVerifyID" content="j-gY067aRgCFvuQpMKxB4p-mC_8"/> 
<link rel="author" href="https://plus.google.com/u/0/105834537402231481544" />
<a href="https://plus.google.com/111315161671028706728" rel="publisher">Google+</a>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1511430325787419']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1511430325787419&ev=PixelInitialized" /></noscript>
</head>
<body id="top" class="post-template-default single single-post postid-87977 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://estnews.ro/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://estnews.ro/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/estnews.ro" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Pinterest" href="http://www.pinterest.com/estnews/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>


				<div class="top-menu"><ul id="menu-top-obiectiv" class="menu"><li id="menu-item-966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"><a href="http://estnews.ro/abonamente/">Abonamente</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-952"><a href="http://estnews.ro/sample-page-3/">Redactia</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://estnews.ro/arhiva/">Arhiva</a></li>
<li id="menu-item-11641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11641"><a href="http://estnews.ro/video/">Video</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="http://estnews.ro/advertisement/">Termeni si conditii</a></li>
<li id="menu-item-1827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1827"><a href="http://estnews.ro/contact/">Contact</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Est News" href="http://estnews.ro/">
					<img src="http://estnews.ro/wp-content/uploads/2014/11/Sigla-EstNews-line-litere-mici-466x1091-300x70.png" alt="Est News" /><strong>Est News Cel mai citit ziar din Vaslui</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">		
			<a href="http://new.prolifemedical.ro/" title="ambulanta privata" target="_blank">
				<img src="http://estnews.ro/wp-content/uploads/2016/12/Banner-728x90-EstNews-Colonoscopie.png" alt="ambulanta privata" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-obiectiv" class="menu"><li id="menu-item-936" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://estnews.ro/">Home</a></li>
<li id="menu-item-939" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/national/">National</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/04/18/sirenele-care-anunta-situatiile-de-urgenta-vor-fi-testate-de-marti-iar-timp-de-4-zile-vor-suna-alternativ-intre-orele-10-si-15/" title="Sirenele care anunta situatiile de urgenta vor fi testate, de marti, iar timp de 4 zile vor suna alternativ, intre orele 10 si 15"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/04/sirene_alarmare-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/04/18/sirenele-care-anunta-situatiile-de-urgenta-vor-fi-testate-de-marti-iar-timp-de-4-zile-vor-suna-alternativ-intre-orele-10-si-15/" title="Sirenele care anunta situatiile de urgenta vor fi testate, de marti, iar timp de 4 zile vor suna alternativ, intre orele 10 si 15">Sirenele care anunta situatiile de urgenta vor fi testate, de marti, iar timp de 4 zile vor suna alternativ, intre orele 10 si 15</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/01/20/tinerii-nu-vor-gratiere-de-urgenta/" title="Tinerii nu vor grațiere de urgență"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-300x160.png" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/01/20/tinerii-nu-vor-gratiere-de-urgenta/" title="Tinerii nu vor grațiere de urgență">Tinerii nu vor grațiere de urgență</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie">Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-941" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/sanatate/">Sanatate</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/donatie-fostului-manager-stefan-constantinciu-pentru-spitalul-barladean/" title="Donație a fostului manager Ștefan Constantinciu pentru spitalul bârlădean"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/09/stefan-constantinciu-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/donatie-fostului-manager-stefan-constantinciu-pentru-spitalul-barladean/" title="Donație a fostului manager Ștefan Constantinciu pentru spitalul bârlădean">Donație a fostului manager Ștefan Constantinciu pentru spitalul bârlădean</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/09/04/rezultate-oficiale-care-ne-sperie-prajiturile-de-la-cofetaria-berlin-si-lupu-erau-pline-de-bacterii/" title="Rezultate oficiale care ne sperie: Prăjiturile de la cofetăria Berlin și I.I. Lupu erau pline de bacterii"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/09/berlin-prajituri-300x160.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/09/04/rezultate-oficiale-care-ne-sperie-prajiturile-de-la-cofetaria-berlin-si-lupu-erau-pline-de-bacterii/" title="Rezultate oficiale care ne sperie: Prăjiturile de la cofetăria Berlin și I.I. Lupu erau pline de bacterii">Rezultate oficiale care ne sperie: Prăjiturile de la cofetăria Berlin și I.I. Lupu erau pline de bacterii</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/09/04/barladul-va-avea-cel-mai-modern-cabinet-scolar-stomatologic-din-judet/" title="Bârladul va avea cel mai modern cabinet școlar stomatologic din județ"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/09/cabinet-stomatologic2-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/09/04/barladul-va-avea-cel-mai-modern-cabinet-scolar-stomatologic-din-judet/" title="Bârladul va avea cel mai modern cabinet școlar stomatologic din județ">Bârladul va avea cel mai modern cabinet școlar stomatologic din județ</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-938" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/justitie/">Justitie</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/zile-incinse-pentru-pompierii-vasluieni/" title="Zile “încinse” pentru pompierii vasluieni"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2014/09/pompieri-incendiu-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/zile-incinse-pentru-pompierii-vasluieni/" title="Zile “încinse” pentru pompierii vasluieni">Zile “încinse” pentru pompierii vasluieni</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/09/04/carutasii-spaima-conducatorilor-auto-si-pietonilor-din-judet/" title="Căruțașii, spaima conducătorilor auto și a pietonilor din județ"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2014/10/accident-caruta-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/09/04/carutasii-spaima-conducatorilor-auto-si-pietonilor-din-judet/" title="Căruțașii, spaima conducătorilor auto și a pietonilor din județ">Căruțașii, spaima conducătorilor auto și a pietonilor din județ</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/09/04/femeia-cautata-mai-multe-zile-la-rand-de-politisti-jandarmi-si-pompieri-fost-gasita-moarta/" title="Femeia căutată mai multe zile la rând de polițiști, jandarmi și pompieri a fost găsită moartă"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/08/disparuta1-300x160.png" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/09/04/femeia-cautata-mai-multe-zile-la-rand-de-politisti-jandarmi-si-pompieri-fost-gasita-moarta/" title="Femeia căutată mai multe zile la rând de polițiști, jandarmi și pompieri a fost găsită moartă">Femeia căutată mai multe zile la rând de polițiști, jandarmi și pompieri a fost găsită moartă</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-937" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="http://estnews.ro/category/invatamant/">Invatamant</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/" title="Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/09/scoala-draxeni4-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/" title="Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre">Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/" title="POR 2014-2020 – oportunități pentru finanțare în educație (P)"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/09/banner_client_v1-2-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/" title="POR 2014-2020 – oportunități pentru finanțare în educație (P)">POR 2014-2020 – oportunități pentru finanțare în educație (P)</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/08/28/care-va-fi-structura-noului-scolar-perioadele-de-vacanta-si-zilele-libere-ale-elevilor-si-cadrelor-didactice/" title="Care va fi structura noului an școlar. Perioadele de vacanță și zilele libere ale elevilor și cadrelor didactice!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/09/scoala8-6-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/08/28/care-va-fi-structura-noului-scolar-perioadele-de-vacanta-si-zilele-libere-ale-elevilor-si-cadrelor-didactice/" title="Care va fi structura noului an școlar. Perioadele de vacanță și zilele libere ale elevilor și cadrelor didactice!">Care va fi structura noului an școlar. Perioadele de vacanță și zilele libere ale elevilor și cadrelor didactice!</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-940" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/politic/">Politic</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/08/31/drept-la-replica-3/" title="Drept la replică"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/07/huiban-andrei-cl-2016-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/08/31/drept-la-replica-3/" title="Drept la replică">Drept la replică</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/08/30/de-pus-poza-si-gata-balciul-s-mutat-consiliul-local-barlad-principalii-actori-pesedistii/" title="Bâlciul s-a mutat în Consiliul Local Bârlad. Principalii actori: pesediștii!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/08/huiban-bozianu-300x160.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/08/30/de-pus-poza-si-gata-balciul-s-mutat-consiliul-local-barlad-principalii-actori-pesedistii/" title="Bâlciul s-a mutat în Consiliul Local Bârlad. Principalii actori: pesediștii!">Bâlciul s-a mutat în Consiliul Local Bârlad. Principalii actori: pesediștii!</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/08/30/comunicat-de-presa-nelu-tataru-pnl-psd-ul-si-asumat-pe-deplin-rolul-de-stapan-discretionar-al-judetului-si-se-comporta-ca-atare/" title="Comunicat de presă &#8211; Nelu Tătaru (PNL): &#8220;PSD-ul și-a asumat pe deplin rolul de stăpân discreționar al județului și se comportă ca atare&#8221;"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/11/nelu-tataru-pnl2-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/08/30/comunicat-de-presa-nelu-tataru-pnl-psd-ul-si-asumat-pe-deplin-rolul-de-stapan-discretionar-al-judetului-si-se-comporta-ca-atare/" title="Comunicat de presă &#8211; Nelu Tătaru (PNL): &#8220;PSD-ul și-a asumat pe deplin rolul de stăpân discreționar al județului și se comportă ca atare&#8221;">Comunicat de presă &#8211; Nelu Tătaru (PNL): &#8220;PSD-ul și-a asumat pe deplin rolul de stăpân discreționar al județului și se comportă ca atare&#8221;</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-1029" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/administratie/">Administratie</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/" title="Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/09/scoala-draxeni4-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/" title="Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre">Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/atentie-comercianti-vasluieni-trecerea-la-noile-case-de-marcat-obligatorie-de-la-mijlocul-anului-viitor/" title="Atenție, comercianți vasluieni! &#8211; Trecerea la noile case de marcat, obligatorie de la mijlocul anului viitor"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2015/04/casa_marcat-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/atentie-comercianti-vasluieni-trecerea-la-noile-case-de-marcat-obligatorie-de-la-mijlocul-anului-viitor/" title="Atenție, comercianți vasluieni! &#8211; Trecerea la noile case de marcat, obligatorie de la mijlocul anului viitor">Atenție, comercianți vasluieni! &#8211; Trecerea la noile case de marcat, obligatorie de la mijlocul anului viitor</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/fermierii-au-inceput-recoltatul-de-struguri-si-floarea-soarelui-fiind-estimate-productii-mai-mari-fata-de-anii-trecuti/" title="Fermierii au început recoltatul de struguri și floarea soarelui, fiind estimate producții mai mari față de anii trecuți"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2015/06/vita-de-vie-struguri-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2017/09/05/fermierii-au-inceput-recoltatul-de-struguri-si-floarea-soarelui-fiind-estimate-productii-mai-mari-fata-de-anii-trecuti/" title="Fermierii au început recoltatul de struguri și floarea soarelui, fiind estimate producții mai mari față de anii trecuți">Fermierii au început recoltatul de struguri și floarea soarelui, fiind estimate producții mai mari față de anii trecuți</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-942" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://estnews.ro/category/social/">Social</a></li>
<li id="menu-item-1828" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://estnews.ro/category/sport/">Sport</a></li>
<li id="menu-item-1109" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://estnews.ro/anunturi-2/">Anunturi</a></li>
<li id="menu-item-51550" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://estnews.ro/category/liceeni/">Liceenii au cuvantul</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/11/04/liceenii-au-cuvantul-viata-este-o-lectie/" title="Liceenii au cuvântul &#8211; Viața este o lecție!"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/03/oatu-stefania-bianca2-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/11/04/liceenii-au-cuvantul-viata-este-o-lectie/" title="Liceenii au cuvântul &#8211; Viața este o lecție!">Liceenii au cuvântul &#8211; Viața este o lecție!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://estnews.ro/2016/10/19/liceenii-au-cuvantul-de-ce-relatiile-se-destrama-atat-de-repede-ziua-de-astazi/" title="Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/10/oatu-stefania-bianca-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/10/19/liceenii-au-cuvantul-de-ce-relatiile-se-destrama-atat-de-repede-ziua-de-astazi/" title="Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?">Liceenii au cuvântul &#8211; De ce relațiile se destramă atât de repede in ziua de astăzi?</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://estnews.ro/2016/08/03/liceenii-au-cuvantul-4/" title="Liceenii au cuvântul"><img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/08/madalina-elena-calin-e1470149385209-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://estnews.ro/2016/08/03/liceenii-au-cuvantul-4/" title="Liceenii au cuvântul">Liceenii au cuvântul</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://estnews.ro"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://estnews.ro/category/invatamant/">Invatamant</a></span> &raquo; <span class="current">POR 2014-2020 – oportunități pentru finanțare în educație (P)</span></div>
		
		
		<div class="e3lan-post">		
			<a href="http://www.axaoptic.ro" title="" >
				<img src="http://estnews.ro/wp-content/uploads/2014/02/Baner-Header-Obiectiv1-AxaOptic1.png" alt="" />
			</a>
				</div>
		<article id="the-post" class="post-listing post-87977 post type-post status-publish format-standard has-post-thumbnail hentry category-invatamant tag-educatie tag-finantare">
					<div class="single-post-thumb">
			 <img width="600" height="314" src="http://estnews.ro/wp-content/uploads/2017/09/banner_client_v1-2.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/09/banner_client_v1-2.jpg 600w, http://estnews.ro/wp-content/uploads/2017/09/banner_client_v1-2-300x157.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">POR 2014-2020 – oportunități pentru finanțare în educație (P)</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="http://estnews.ro/author/mihai/" title="">Mihai Vasile </a></span>
	
	
		
	 <span class="tie-date">5 septembrie 2017</span>	
	<span class="post-comments"><a href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/#respond"><span class="dsq-postid" data-dsqidentifier="87977 http://estnews.ro/?p=87977">0</span></a></span>
<span class="post-views">809 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p class="western" lang="ro-RO" align="justify"><strong>Pentru cei care nu au aflat încă, în perioada 2014-2020 România beneficiază de fonduri europene destinate dezvoltării, prin Programul Operațional Regional (POR) 2014-2020. Acest program este succesorul POR 2007-2013 și este doar unul dintre programele prin care România va putea accesa fondurile europene structurale și de investiții.</strong></p>
<p class="western" lang="ro-RO" align="justify">Referitor la partea de <a href="http://www.inforegionordest.ro/">finantare educatie</a>, aceasta este doar una dintre cele 12 axe prioritare incluse în program. Mai sunt vizate promovarea transferului <img class="alignleft size-medium wp-image-87979" src="http://estnews.ro/wp-content/uploads/2017/09/banner_client_v5-2-1-300x157.jpg" alt="" width="300" height="157" srcset="http://estnews.ro/wp-content/uploads/2017/09/banner_client_v5-2-1-300x157.jpg 300w, http://estnews.ro/wp-content/uploads/2017/09/banner_client_v5-2-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />tehnologic, sprijinirea dezvoltării urbane durabile, îmbunătățirea infrastructurii rutiere de importanță regională, alături de îmbunătățirea infrastructurii educaționale, despre care vom vorbi în acest articol. Mai multe informații despre întregul program și despre axele prioritare pot fi aflate din cadrul site-ului inforegionordest.ro.</p>
<p lang="ro-RO" align="justify">
<p class="western" lang="ro-RO" align="justify">Axa prioritară 10, care vizează îmbunătățirea infrastructurii educaționale, a fost inclusă în POR 2014-2020 tocmai pentru că există unele statistici îngrijorătoare cu privire la educație. Câteva dintre acestea ar fi următoarele:</p>
<ul>
<li>
<p lang="ro-RO" align="justify">La nivelul anului 2012 se estima că aproximativ 220.000 de copii și tineri de vârstă școlară (6-16 ani) nu frecventau efectiv nici o școală.</p>
</li>
<li>
<p lang="ro-RO" align="justify">Peste 90% dintre unitățile de învățământ din sectorul primar și gimnazial necesită reabilitare.</p>
</li>
<li>
<p lang="ro-RO" align="justify">Majoritatea grădinițelor și unităților școlare din mediul rural au dotări precare și nu îndeplinesc standardele corespunzătoare unei funcționări normale.</p>
</li>
<li>
<p lang="ro-RO" align="justify">Doar 37% dintre tinerii cu vârste între 19 și 21 de ani, care provin din mediul rural, reușesc să devină absolvenți de învățământ secundar, spre deosebire de cei din mediul urban, al căror procent este de 68%.</p>
</li>
<li>
<p lang="ro-RO" align="justify">Elevii din mediul rural care vor să continue studiile și să se înscrie în învățământul liceal sunt forțați să se confrunte cu costuri prohibitive de trai, iar acest fapt are implicații nefaste asupra participării la învățământul terțiar.</p>
</li>
</ul>
<p class="western" lang="ro-RO" align="justify">Având în vedere aceste statistici, dar și faptul că în toate regiunile României infrastructura aferentă educației necesită îmbunătățiri, fiind deficitară, sunt necesare surse suplimentare de finanțare educație.</p>
<p class="western" lang="ro-RO" align="justify">Prin fondurile europene nerambursabile ce pot fi accesate prin POR 2014-2020 se vizează o serie de obiective specifice, dintre care menționăm (Sursa: Ghid general POR 2014-2020, actualizat 12.07.2017, publicat pe inforegionordest.ro):</p>
<ul>
<li>
<p lang="ro-RO" align="justify">Creșterea gradului de participare la nivelul educației timpurii și învățământului obligatoriu (în special pentru categoriile cu risc crescut de abandon școlar timpuriu);</p>
</li>
<li>
<p lang="ro-RO" align="justify">Creșterea gradului de participare la învățământul profesional și tehnic, respectiv cel de învățare pe tot parcursul vieții;</p>
</li>
<li>
<p lang="ro-RO" align="justify">Creșterea relevanței învățământului terțiar universitar în relație cu piața forței de muncă și sectoarele economice competitive.</p>
</li>
</ul>
<p class="western" lang="ro-RO" align="justify">Pentru a îndeplini toate aceste obiective, fondurile nerambursabile oferite prin POR 2014-2020 vor putea fi accesate prin tipuri de proiecte specifice.</p>
<p class="western" lang="ro-RO" align="justify">Mai exact, este vorba despre acele proiecte care vizează construcția, reabilitarea, modernizarea, extinderea și/sau echiparea infrastructurii în educație. Sunt incluse aici toate nivelurile, de la sistemul de educație antepreșcolară și preșcolară, până la sistemul educațional universitar.</p>
<p class="western" lang="ro-RO" align="justify">Potențialii beneficiari la partea de finanțare educație prin POR 2014-2020 sunt unitățile și instituțiile de învățământ ce aparțin de unitățile administrativ-teritoriale, dar și instituțiile de învățământ superior de stat.</p>
<p class="western" lang="ro-RO" align="justify">Solicitanții pot regăsi toate informațiile necesare în cadrul site-ului menționat anterior – inforegionordest.ro – alături de ghiduri complete, glosare de termeni specifici și explicații detaliate cu privire la criteriile de eligibilitate pentru obținerea finanțării nerambursabile destinate îmbunătățirii infrastructurii educaționale.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-87977" class="share-facebook sd-button share-icon" href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-87977" class="share-linkedin sd-button share-icon" href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-87977" class="share-google-plus-1 sd-button share-icon" href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=POR%202014-2020%20%E2%80%93%20oportunit%C4%83%C8%9Bi%20pentru%20finan%C8%9Bare%20%C3%AEn%20educa%C8%9Bie%20%28P%29 http%3A%2F%2Festnews.ro%2F2017%2F09%2F05%2Fpor-2014-2020-oportunitati-pentru-finantare-educatie-p%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://estnews.ro/tag/educatie/" rel="tag">educatie</a> <a href="http://estnews.ro/tag/finantare/" rel="tag">finantare</a></span>				<span style="display:none" class="updated">2017-09-05</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://plus.google.com/u/0/+MihaiVasile1/posts?rel=author">+Mihai Vasile</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/" data-text="POR 2014-2020 – oportunități pentru finanțare în educație (P)" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/&amp;media=http://estnews.ro/wp-content/uploads/2017/09/banner_client_v1-2.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://estnews.ro/2017/09/05/roxana-georgiana-parascanu-canotoarea-din-pogana-medaliata-cu-aur-la-campionatul-european-de-canotaj-u23/" rel="prev"><span>Previous:</span> Roxana Georgiana Parașcanu, canotoarea din Pogana, medaliată cu aur la Campionatul European de Canotaj U23</a></div>
			<div class="post-next"><a href="http://estnews.ro/2017/09/05/zile-incinse-pentru-pompierii-vasluieni/" rel="next"><span>Next:</span> Zile “încinse” pentru pompierii vasluieni</a></div>
		</div><!-- .post-navigation -->
		
				<section id="author-box">
			<div class="block-head">
				<h3>About Mihai Vasile </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/2cab2e99e15c041b1b6497207128b84c?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/2cab2e99e15c041b1b6497207128b84c?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
			<div class="author-social">
															<a class="ttip" href="https://plus.google.com/u/0/+MihaiVasile1/posts" title="Mihai Vasile   on Google+"><img src="http://estnews.ro/wp-content/themes/jarida/images/author_google.png" width="18" height="18" alt="" /></a>
																							</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/" title="Permalink to Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/09/scoala-draxeni4-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/" title="Permalink to Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre" rel="bookmark">Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre</a></h3>
				<p class="post-meta"><span class="tie-date">5 septembrie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2017/08/28/care-va-fi-structura-noului-scolar-perioadele-de-vacanta-si-zilele-libere-ale-elevilor-si-cadrelor-didactice/" title="Permalink to Care va fi structura noului an școlar. Perioadele de vacanță și zilele libere ale elevilor și cadrelor didactice!" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2016/09/scoala8-6-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2017/08/28/care-va-fi-structura-noului-scolar-perioadele-de-vacanta-si-zilele-libere-ale-elevilor-si-cadrelor-didactice/" title="Permalink to Care va fi structura noului an școlar. Perioadele de vacanță și zilele libere ale elevilor și cadrelor didactice!" rel="bookmark">Care va fi structura noului an școlar. Perioadele de vacanță și zilele libere ale elevilor și cadrelor didactice!</a></h3>
				<p class="post-meta"><span class="tie-date">28 august 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://estnews.ro/2017/08/24/categoriile-de-elevi-care-si-pot-deconta-integral-abonamentele-rutiere/" title="Permalink to Categoriile de elevi care-și pot deconta integral abonamentele rutiere" rel="bookmark">
						<img width="300" height="160" src="http://estnews.ro/wp-content/uploads/2017/08/abonamente-RATC-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/08/abonamente-RATC-300x160.jpg 300w, http://estnews.ro/wp-content/uploads/2017/08/abonamente-RATC-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://estnews.ro/2017/08/24/categoriile-de-elevi-care-si-pot-deconta-integral-abonamentele-rutiere/" title="Permalink to Categoriile de elevi care-și pot deconta integral abonamentele rutiere" rel="bookmark">Categoriile de elevi care-și pot deconta integral abonamentele rutiere</a></h3>
				<p class="post-meta"><span class="tie-date">24 august 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/';
var disqus_identifier = '87977 http://estnews.ro/?p=87977';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'obiectivdevaslui';
var disqus_title = "POR 2014-2020 – oportunități pentru finanțare în educație (P)";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 8065f9ddb34b4f6a949d40de2dc0026c719543cc 1504625513';
this.page.api_key = 'lO6aZvQokveH5duJ6KJxB1iMpmxYrB8Oq43x8JIrbPS9NyQiO7VV4ZRJYmdLiGUg';
this.sso = {
          name: "Est News",
          button: "",
          url: "http://estnews.ro/wp-login.php",
          logout: "http://estnews.ro/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=87977';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="local_time_clock-3" class="widget widget_local_time_clock"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-Local Time Clock widget - HTML code - localtimes.info --><div align="center" style="margin:15px 0px 0px 0px"><noscript><div align="center" style="width:140px;border:1px solid #ccc;background:#FFFFFF ;color:#CC033C ;font-weight:bold"><a style="padding:2px 1px;margin:2px 1px;font-size:13px;line-height:16px;font-family:arial;text-decoration:none;color:#CC033C ;" href="https://localtimes.info/Romania/Bucharest/"><img src="https://localtimes.info/images/countries/ro.png" border=0 style="border:0;margin:0;padding:0">&nbsp;&nbsp;Bucharest</a></div></noscript><script type="text/javascript" src="https://localtimes.info/wp_clock.php?country=Romania&city=Bucharest&cp3_Hex=963939&cp2_Hex=FFFFFF&cp1_Hex=CC033C&hbg=0&ham=1&fwdt=150&widget_number=1000"></script></div><!-end of code--></div></div><!-- .widget /--><div id="ads120_240-widget-4" class="widget ads120_240-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-240">
																</div>
	</div></div><!-- .widget /--><div id="awpcp-latest-ads-2" class="widget widget_awpcp-latest-ads"><div class="widget-top"><h4>Ultimile anunturi</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1286">post vacant de refent - relaţii publice, cu studii medii, treapta II</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1285">posturi pompier și muncitor calificat - electrician</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1284">posturi vacante de paznic</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1283">posturi muzeograf și bibliotecar</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1282">post vacant de îngrijitor</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1281">post de gestionar custode</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1280">post vacant de desenator artistic</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1279">Condoleanțe din partea colectivului Primăriei Municipiului Vaslui</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1277">Vând tractorașe japoneze</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1276">Muzeul Barlad angajeaza</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1275">Vand casa Campia LIbertatii</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1274">Angajez personal</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1272">Condoleante Adriana Bulumac</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1194">Angajez confectioneri</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://estnews.ro/anunturi-2/prezinta-anunturi/?id=1242">Ap. 2 cam., Barlad</a></div> </div></li></ul></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>News in Pictures		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Sirenele care anunta situatiile de urgenta vor fi testate, de marti, iar timp de 4 zile vor suna alternativ, intre orele 10 si 15" href="http://estnews.ro/2017/04/18/sirenele-care-anunta-situatiile-de-urgenta-vor-fi-testate-de-marti-iar-timp-de-4-zile-vor-suna-alternativ-intre-orele-10-si-15/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/04/sirene_alarmare-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/04/sirene_alarmare-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/04/sirene_alarmare-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Tinerii nu vor grațiere de urgență" href="http://estnews.ro/2017/01/20/tinerii-nu-vor-gratiere-de-urgenta/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-70x70.png 70w, http://estnews.ro/wp-content/uploads/2017/01/Afiș-anosr-gratiere1-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Comisiile reunite de Buget și Muncă din Parlament au aprobat majorarea cu 15% a salariilor de bază din învățământ începând cu 1 ianuarie" href="http://estnews.ro/2016/11/01/comisiile-reunite-de-buget-si-munca-din-parlament-au-aprobat-majorarea-cu-15-salariilor-de-baza-din-invatamant-incepand-cu-1-ianuarie/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/08/profesori-la-ore-e1407210526426-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Victimele din clubul Colectiv, comemorate printr-un mars al tacerii, la un an de la tragedie. Peste 5.000 de oameni au fost la Colectiv, unde au depus flori si lumanari" href="http://estnews.ro/2016/10/31/victimele-din-clubul-colectiv-comemorate-printr-un-mars-al-tacerii-la-un-de-la-tragedie-peste-5-000-de-oameni-au-fost-la-colectiv-unde-au-depus-flori-si-lumanari/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/10/mars-tacerii-pentru-victimele-din-colectiv-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Șoferii de care să te ferești: o mașină din opt provoacă accidente" href="http://estnews.ro/2016/10/31/soferii-de-care-sa-te-feresti-o-masina-din-opt-provoaca-accidente/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/08/masina_rasturnata-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Totul despre noua lege! Conversia creditelor în franci elvețieni, pas cu pas" href="http://estnews.ro/2016/10/25/totul-despre-noua-lege-conversia-creditelor-franci-elvetieni-pas-cu-pas/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/01/francii-elvetieni-sarit-vineri-aer-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dacian Ciolos, intrebat daca ar accepta sustinerea PNL si USR pentru un nou mandat de premier: N-am discutat cu partidele acest lucru. Imi propun sa vin cu o platforma de proiecte si reforme care ar putea fi continuate, nu cu un program de guvernare" href="http://estnews.ro/2016/10/14/dacian-ciolos-intrebat-daca-ar-accepta-sustinerea-pnl-si-usr-pentru-un-nou-mandat-de-premier-n-discutat-cu-partidele-acest-lucru-imi-propun-sa-vin-cu-o-platforma-de-proiecte-si-reforme-care-ar-p/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/11/dacian_ciolos_59503400-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Noi motive pentru care mașina ți se va ridica din stradă" href="http://estnews.ro/2016/10/12/noi-motive-pentru-care-masina-ti-se-va-ridica-din-strada-2/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-11-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Cel mai râvnit job din online-ul românesc este încă vacant" href="http://estnews.ro/2016/10/11/cel-mai-ravnit-job-din-online-ul-romanesc-este-inca-vacant/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-70x70.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-70x70.gif 70w, http://estnews.ro/wp-content/uploads/2016/10/googles-new-logo-150x150.gif 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Producătorii și magazinele vor fi obligați să scadă prețul mâncării ce urmează să expire sau o doneze" href="http://estnews.ro/2016/10/10/producatorii-si-magazinele-vor-fi-obligati-sa-scada-pretul-mancarii-ce-urmeaza-sa-expire-sau-o-doneze/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/04/raft-magazin-cumparaturi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="LOTO 6 DIN 49, LOTO 5 DIN 40, JOKER ȘI NOROC: Numerele extrase duminică, 9 octombrie" href="http://estnews.ro/2016/10/10/loto-6-din-49-loto-5-din-40-joker-si-noroc-numerele-extrase-duminica-9-octombrie/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/06/loto-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/06/loto-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2015/06/loto-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Toate datele și documentele pentru obținerea unui serviciu public vor putea fi accesate pe edirect.e-guvernare.ro" href="http://estnews.ro/2016/10/05/toate-datele-si-documentele-pentru-obtinerea-unui-serviciu-public-vor-putea-fi-accesate-pe-edirect-e-guvernare-ro/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/06/internet-antivirus-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dosarul Microsoft: Dorin Cocos, Gheorghe Stefan si Dumitru Nicolae &#8220;Niro&#8221; s-au predat la Politie. Gabriel Sandu a fost ridicat de politisti din trafic" href="http://estnews.ro/2016/10/04/dosarul-microsoft-dorin-cocos-gheorghe-stefan-si-dumitru-nicolae-niro-s-au-predat-la-politie-gabriel-sandu-fost-ridicat-de-politisti-din-trafic/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/08/Microsoft--70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/08/Microsoft--70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2014/08/Microsoft--150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Surpriza dintr-un sondaj TNS. Care este diferența dintre PSD și PNL cu două luni înainte de alegeri" href="http://estnews.ro/2016/10/03/surpriza-dintr-un-sondaj-tns-care-este-diferenta-dintre-psd-si-pnl-cu-doua-luni-inainte-de-alegeri/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/05/stampila-vot-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Noi motive pentru care mașina ți se va ridica din stradă" href="http://estnews.ro/2016/10/03/noi-motive-pentru-care-masina-ti-se-va-ridica-din-strada/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/08/masini-parcate-14-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="PSD are o noua gaselnita pentru sifonat banii statului. Blestemul firmelor de stat" href="http://estnews.ro/2016/09/30/psd-o-noua-gaselnita-pentru-sifonat-banii-statului-blestemul-firmelor-de-stat/" ><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/10/amnistie-fiscală-bani-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
			<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-top"><h4>Comentarii recente</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Eblis123</span> la <a href="http://estnews.ro/2017/09/04/primarul-invita-barladenii-la-o-consultare-publica-privind-supraimpozitarea-imobilelor-neingrijite/#comment-4447">Primarul invită bârlădenii la o consultare publică privind supraimpozitarea imobilelor neîngrijite</a></li><li class="recentcomments"><span class="comment-author-link">tilica</span> la <a href="http://estnews.ro/2017/09/01/bariere-automate-pentru-accesul-autovehiculelor-piata-sf-ilie-din-barlad/#comment-4446">Bariere automate, pentru accesul autovehiculelor în Piața „Sf. Ilie” din Bârlad</a></li><li class="recentcomments"><span class="comment-author-link">Moraru Andrei</span> la <a href="http://estnews.ro/2017/08/31/drept-la-replica-3/#comment-4445">Drept la replică</a></li><li class="recentcomments"><span class="comment-author-link">Eblis123</span> la <a href="http://estnews.ro/2017/08/31/contre-consiliul-local-barlad-privind-sumele-alocate-activitatilor-cultural-artistice/#comment-4444">Contre în Consiliul Local Bârlad privind sumele alocate activităților cultural &#8211; artistice</a></li><li class="recentcomments"><span class="comment-author-link">consumator</span> la <a href="http://estnews.ro/2017/08/31/crestere-alarmanta-numarului-de-barladeni-diagnosticati-cu-toxiinfectie-alimentara-dupa-ce-au-mancat-prajituri-de-la-cofetaria-berlin/#comment-4443">Creștere alarmantă a numărului de bârlădeni diagnosticați cu toxiinfecție alimentară după ce au mâncat prăjituri de la Cofetăria ”Berlin”</a></li><li class="recentcomments"><span class="comment-author-link">mda</span> la <a href="http://estnews.ro/2017/08/31/contre-consiliul-local-barlad-privind-sumele-alocate-activitatilor-cultural-artistice/#comment-4442">Contre în Consiliul Local Bârlad privind sumele alocate activităților cultural &#8211; artistice</a></li><li class="recentcomments"><span class="comment-author-link">laura</span> la <a href="http://estnews.ro/2017/08/30/conducerea-spitalului-barladean-isi-pune-sperante-spitalizarea-de-zi-pentru-eficientizarea-activitatii/#comment-4441">Conducerea spitalului bârlădean își pune speranțe în spitalizarea de zi, pentru eficientizarea activității</a></li><li class="recentcomments"><span class="comment-author-link">laura</span> la <a href="http://estnews.ro/2017/08/29/gata-balciul-din-barlad-locul-ideal-pentru-evaziune-fiscala-5-lei-pentru-3-minute-si-niciun-bon-fiscal/#comment-4440">Bâlciul din Bârlad, locul ideal pentru evaziune fiscală. 5 lei pentru 3 minute și niciun bon fiscal!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.youtube.com/channel/UCQ93WPwF6fRY0U3x4_Irc-w' rel='external nofollow' class='url'>Ilie Bogdan</a></span> la <a href="http://estnews.ro/2017/08/29/gata-balciul-din-barlad-locul-ideal-pentru-evaziune-fiscala-5-lei-pentru-3-minute-si-niciun-bon-fiscal/#comment-4439">Bâlciul din Bârlad, locul ideal pentru evaziune fiscală. 5 lei pentru 3 minute și niciun bon fiscal!</a></li><li class="recentcomments"><span class="comment-author-link">Cucuveaua mov</span> la <a href="http://estnews.ro/2017/08/24/decuseara-reloaded-de-bine-ce-demisionat-din-functia-de-manager-decuseara-se-intoarce-la-conducerea-spitalului-barladean/#comment-4438">Decuseară reloaded! De bine ce a demisionat din funcția de manager, Decuseară se întoarce la conducerea spitalului bârlădean</a></li></ul></div></div><!-- .widget /-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Articole recente</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/">Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/09/05/donatie-fostului-manager-stefan-constantinciu-pentru-spitalul-barladean/">Donație a fostului manager Ștefan Constantinciu pentru spitalul bârlădean</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/09/05/atentie-comercianti-vasluieni-trecerea-la-noile-case-de-marcat-obligatorie-de-la-mijlocul-anului-viitor/">Atenție, comercianți vasluieni! &#8211; Trecerea la noile case de marcat, obligatorie de la mijlocul anului viitor</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/09/05/ploaia-torentiala-nu-creat-probleme-judet-zilele-urmatoare-sansele-de-precipitatii-sunt-de-20/">Ploaia torențială nu a creat probleme în județ. În zilele următoare, șansele de precipitații sunt de 20%</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/09/05/fermierii-au-inceput-recoltatul-de-struguri-si-floarea-soarelui-fiind-estimate-productii-mai-mari-fata-de-anii-trecuti/">Fermierii au început recoltatul de struguri și floarea soarelui, fiind estimate producții mai mari față de anii trecuți</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/09/05/zile-incinse-pentru-pompierii-vasluieni/">Zile “încinse” pentru pompierii vasluieni</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/09/05/por-2014-2020-oportunitati-pentru-finantare-educatie-p/">POR 2014-2020 – oportunități pentru finanțare în educație (P)</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/09/05/roxana-georgiana-parascanu-canotoarea-din-pogana-medaliata-cu-aur-la-campionatul-european-de-canotaj-u23/">Roxana Georgiana Parașcanu, canotoarea din Pogana, medaliată cu aur la Campionatul European de Canotaj U23</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/09/05/hc-vaslui-debut-cu-victorie-fata-vicecampioanei-csm-bucuresti/">HC Vaslui, debut cu victorie în fața vicecampioanei CSM București</a>
						</li>
					<li>
				<a href="http://estnews.ro/2017/09/05/handbalistii-vasluieni-locul-trei-austria-la-un-puternic-turneu-international/">Handbaliștii vasluieni, locul trei în Austria, la un puternic turneu internațional</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li></li></ul></div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;">

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	

<form class="wu-search ui-front">
	<label><i class="dashicons dashicons-search"></i><input type="text" class="wu-autocomplete" value="vaslui" /></label>
</form>

	

	
	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-3">
				<tbody>

					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/chancerain.gif" alt="posibil ploaie" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">marţi</span>
	
						<span class="wu-date">09/05</span>

					<span class="wu-cond-pop" title="60% Șanse de Precipitații">60%</span>

			</div>

			

				<div class="wu-cond-text">posibil ploaie</div>

						<div class="wu-forecast-text">Averse devreme. Minima 11°C.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/mostlycloudy.gif" alt="Cer în general noros" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Mâine</span>
		
						<span class="wu-date">09/06</span>

					<span class="wu-cond-pop" title="0% Șanse de Precipitații">0%</span>

			</div>

			

				<div class="wu-cond-text">Cer în general noros</div>

						<div class="wu-forecast-text">În mare parte înnorat. Maxima 21°C. Vânt VNV între 15 şi 25 km/h.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="/clear.gif" alt="Cer senin" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Joi</span>
		
						<span class="wu-date">09/07</span>

					<span class="wu-cond-pop" title="0% Șanse de Precipitații">0%</span>

			</div>

			

				<div class="wu-cond-text">Cer senin</div>

						<div class="wu-forecast-text">În mare parte senin. Maxima 28°C. Vânt VSV între 10 şi 15 km/h.</div>
	
		</div>
	</td>
</tr>

						
									</tbody>
			</table>

		</div>

		<div class="wu-copyright">

				
	<a href="http://romanian.wunderground.com/q/zmw:00000.113.15154" rel="external" title="Vizualizați prognoza Vaslui pe Wunderground.com"><img src="http://estnews.ro/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

		
</div>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-1" class="widget video-widget"><div class="widget-top"><h4>Pirates of the Caribbean: Dead Men Tell No Tales		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		 <link rel="stylesheet" type="text/css" href="//cdn.traileraddict.com/css/rembed.css"><div class="outer-embed-ta"><iframe width="100%" src="//v.traileraddict.com/114976" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no" class="embed-ta"></iframe></div> <p><a href="http://www.traileraddict.com/pirates-of-the-caribbean-dead-men-tell-no-tales/teaser-trailer">Teaser Trailer</a> for <a href="http://www.traileraddict.com/pirates-of-the-caribbean-dead-men-tell-no-tales">Pirates of the Caribbean: Dead Men Tell No Tales</a> on <a href="http://www.traileraddict.com">TrailerAddict</a>.</p> 
		


	</div></div><!-- .widget /--><div id="wysija-2" class="widget widget_wysija"><div class="widget-top"><h4>Abonează-te la Newsletter-ul nostru!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonează-te!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /--><div id="ads300_100-widget-8" class="widget ads300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.viacons-rutier.ro/"  >					<img src=" http://estnews.ro/wp-content/uploads/2015/03/viacons-rutier.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
				<a href="http://www.primariabarlad.ro"  >					<img src=" http://estnews.ro/wp-content/uploads/2014/12/primaria_barlad.jpg " alt="" />
				</a>			</div>
										</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recent</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comments</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2015/01/23/protopopul-laiu-intr-o-mana-crucea-cealalta-biciul/" title="Permalink to Protopopul Lăiu &#8211; într-o mână crucea, în cealaltă biciul" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/11/laiu_vasile-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/11/laiu_vasile-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/11/laiu_vasile-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2015/01/23/protopopul-laiu-intr-o-mana-crucea-cealalta-biciul/" title="Protopopul Lăiu &#8211; într-o mână crucea, în cealaltă biciul">Protopopul Lăiu &#8211; într-o mână crucea, în cealaltă biciul</a></h3>
				 <span class="date"><span class="tie-date">23 ianuarie 2015</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2015/03/27/deputatul-solomon-zmeul-din-consiliul-local-barlad/" title="Permalink to Deputatul Solomon, zmeul din Consiliul Local Bârlad" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/09/solomon_adrian33-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/09/solomon_adrian33-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/09/solomon_adrian33-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2015/03/27/deputatul-solomon-zmeul-din-consiliul-local-barlad/" title="Deputatul Solomon, zmeul din Consiliul Local Bârlad">Deputatul Solomon, zmeul din Consiliul Local Bârlad</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">27 martie 2015</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2015/02/16/exclusiv-est-news-primarul-constantinescu-demisioneaza/" title="Permalink to EXCLUSIV în Est News &#8211;  Primarul Constantinescu demisionează!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/12/IMG_9476-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/12/IMG_9476-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/12/IMG_9476-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2015/02/16/exclusiv-est-news-primarul-constantinescu-demisioneaza/" title="EXCLUSIV în Est News &#8211;  Primarul Constantinescu demisionează!">EXCLUSIV în Est News &#8211;  Primarul Constantinescu demisionează!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">16 februarie 2015</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2015/03/04/ce-caut-eu-viata-mea-primarul-bunea-complet-nevinovat/" title="Permalink to Ce caut eu in viața mea? &#8211; Primarul Bunea, complet nevinovat" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/03/bunea_primar_nevinovat-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/03/bunea_primar_nevinovat-1-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/03/bunea_primar_nevinovat-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2015/03/04/ce-caut-eu-viata-mea-primarul-bunea-complet-nevinovat/" title="Ce caut eu in viața mea? &#8211; Primarul Bunea, complet nevinovat">Ce caut eu in viața mea? &#8211; Primarul Bunea, complet nevinovat</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">4 martie 2015</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2015/03/09/specialist-faliment-leafa-de-lux/" title="Permalink to Specialist în faliment &#8211; Leafă de lux" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/03/angheluta_eduard-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/03/angheluta_eduard-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/03/angheluta_eduard-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2015/03/09/specialist-faliment-leafa-de-lux/" title="Specialist în faliment &#8211; Leafă de lux">Specialist în faliment &#8211; Leafă de lux</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">9 martie 2015</span></span>
			</li>
					</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/" title="Permalink to Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/scoala-draxeni4-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/scoala-draxeni4-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/scoala-draxeni4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/">Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre</a></h3>
	 <span class="date"><span class="tie-date">5 septembrie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/09/05/donatie-fostului-manager-stefan-constantinciu-pentru-spitalul-barladean/" title="Permalink to Donație a fostului manager Ștefan Constantinciu pentru spitalul bârlădean" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/09/stefan-constantinciu-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/09/stefan-constantinciu-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/09/stefan-constantinciu-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/09/05/donatie-fostului-manager-stefan-constantinciu-pentru-spitalul-barladean/">Donație a fostului manager Ștefan Constantinciu pentru spitalul bârlădean</a></h3>
	 <span class="date"><span class="tie-date">5 septembrie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/09/05/atentie-comercianti-vasluieni-trecerea-la-noile-case-de-marcat-obligatorie-de-la-mijlocul-anului-viitor/" title="Permalink to Atenție, comercianți vasluieni! &#8211; Trecerea la noile case de marcat, obligatorie de la mijlocul anului viitor" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/04/casa_marcat-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/04/casa_marcat-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/04/casa_marcat-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/09/05/atentie-comercianti-vasluieni-trecerea-la-noile-case-de-marcat-obligatorie-de-la-mijlocul-anului-viitor/">Atenție, comercianți vasluieni! &#8211; Trecerea la noile case de marcat, obligatorie de la mijlocul anului viitor</a></h3>
	 <span class="date"><span class="tie-date">5 septembrie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/09/05/ploaia-torentiala-nu-creat-probleme-judet-zilele-urmatoare-sansele-de-precipitatii-sunt-de-20/" title="Permalink to Ploaia torențială nu a creat probleme în județ. În zilele următoare, șansele de precipitații sunt de 20%" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/07/furtuna-barlad-piatra-grindina5-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/07/furtuna-barlad-piatra-grindina5-70x70.png 70w, http://estnews.ro/wp-content/uploads/2017/07/furtuna-barlad-piatra-grindina5-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/09/05/ploaia-torentiala-nu-creat-probleme-judet-zilele-urmatoare-sansele-de-precipitatii-sunt-de-20/">Ploaia torențială nu a creat probleme în județ. În zilele următoare, șansele de precipitații sunt de 20%</a></h3>
	 <span class="date"><span class="tie-date">5 septembrie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/09/05/fermierii-au-inceput-recoltatul-de-struguri-si-floarea-soarelui-fiind-estimate-productii-mai-mari-fata-de-anii-trecuti/" title="Permalink to Fermierii au început recoltatul de struguri și floarea soarelui, fiind estimate producții mai mari față de anii trecuți" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/06/vita-de-vie-struguri-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/06/vita-de-vie-struguri-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/06/vita-de-vie-struguri-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/09/05/fermierii-au-inceput-recoltatul-de-struguri-si-floarea-soarelui-fiind-estimate-productii-mai-mari-fata-de-anii-trecuti/">Fermierii au început recoltatul de struguri și floarea soarelui, fiind estimate producții mai mari față de anii trecuți</a></h3>
	 <span class="date"><span class="tie-date">5 septembrie 2017</span></span>
</li>
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/b2ece719947c8f3ef99a2fa7a6269362?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b2ece719947c8f3ef99a2fa7a6269362?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/09/04/primarul-invita-barladenii-la-o-consultare-publica-privind-supraimpozitarea-imobilelor-neingrijite/#comment-4447">
		Eblis123: dar poate aia nu isi permit sa plateasca daca nu isi permit... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/430b325d5d0c026fd16051523c536695?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/430b325d5d0c026fd16051523c536695?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/09/01/bariere-automate-pentru-accesul-autovehiculelor-piata-sf-ilie-din-barlad/#comment-4446">
		tilica: Acolo este ingradit liberul acces la circulatie pentru ca nu... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/18a01cfd6b423effe63dea8d5048035d?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/18a01cfd6b423effe63dea8d5048035d?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/08/31/drept-la-replica-3/#comment-4445">
		Moraru Andrei: da ce mui ai wai Huiban... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/b2ece719947c8f3ef99a2fa7a6269362?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b2ece719947c8f3ef99a2fa7a6269362?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/08/31/contre-consiliul-local-barlad-privind-sumele-alocate-activitatilor-cultural-artistice/#comment-4444">
		Eblis123: Da bineinteles nu avem nevoie de cultura daca avem manele,sa... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/1408cb70214c38de8008c43cecf7b6a9?s=60&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1408cb70214c38de8008c43cecf7b6a9?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://estnews.ro/2017/08/31/crestere-alarmanta-numarului-de-barladeni-diagnosticati-cu-toxiinfectie-alimentara-dupa-ce-au-mancat-prajituri-de-la-cofetaria-berlin/#comment-4443">
		consumator: Interesant ! DSV ce a facut pana acum ? Au controlat vreodat... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
<div id="ads300_100-widget-4" class="widget ads300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.b-o.ro"  >					<img src=" http://estnews.ro/wp-content/uploads/2014/03/b-o.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
				<a href="http://www.mai-dga.ro/"  >					<img src=" http://estnews.ro/wp-content/uploads/2014/09/mai-coruptie.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
									<img src=" http://estnews.ro/wp-content/uploads/2014/03/300x100-tesalutvsobc.png " alt="" />
							</div>
							</div>
	</div></div><!-- .widget /--><div id="top-posts-2" class="widget widget_top-posts"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://estnews.ro/2017/09/04/doi-ani-de-la-inaugurarea-cinematografului-victoria-si-centrul-de-revitalizare-si-loisir-din-barlad/" title="Ziua Porților Deschise la Cinematografului „Victoria” și Centrul de Revitalizare și Loisir din Bârlad" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/estnews.ro/wp-content/uploads/2017/09/centru-revitalizare-corporala-si-loisir.jpg?resize=200%2C200" alt="Ziua Porților Deschise la Cinematografului „Victoria” și Centrul de Revitalizare și Loisir din Bârlad" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://estnews.ro/2017/09/04/probele-recoltate-de-la-angajatii-cofetariilor-care-au-bagat-spital-zeci-de-oameni-arata-ca-unii-erau-purtatori-de-bacterii-patogene/" title="Probele recoltate de la angajații cofetăriilor care au băgat în spital zeci de oameni arată că unii erau purtători de bacterii patogene" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/estnews.ro/wp-content/uploads/2017/09/bacterii.jpg?resize=200%2C200" alt="Probele recoltate de la angajații cofetăriilor care au băgat în spital zeci de oameni arată că unii erau purtători de bacterii patogene" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://estnews.ro/2017/09/04/rezultate-oficiale-care-ne-sperie-prajiturile-de-la-cofetaria-berlin-si-lupu-erau-pline-de-bacterii/" title="Rezultate oficiale care ne sperie: Prăjiturile de la cofetăria Berlin și I.I. Lupu erau pline de bacterii" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/estnews.ro/wp-content/uploads/2017/09/berlin-prajituri.jpeg?resize=200%2C200" alt="Rezultate oficiale care ne sperie: Prăjiturile de la cofetăria Berlin și I.I. Lupu erau pline de bacterii" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://estnews.ro/2017/09/05/atentie-comercianti-vasluieni-trecerea-la-noile-case-de-marcat-obligatorie-de-la-mijlocul-anului-viitor/" title="Atenție, comercianți vasluieni! - Trecerea la noile case de marcat, obligatorie de la mijlocul anului viitor" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/estnews.ro/wp-content/uploads/2015/04/casa_marcat.jpg?resize=200%2C200" alt="Atenție, comercianți vasluieni! - Trecerea la noile case de marcat, obligatorie de la mijlocul anului viitor" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/" title="Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/estnews.ro/wp-content/uploads/2016/09/scoala-draxeni4.jpg?resize=200%2C200" alt="Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://estnews.ro/2017/09/05/donatie-fostului-manager-stefan-constantinciu-pentru-spitalul-barladean/" title="Donație a fostului manager Ștefan Constantinciu pentru spitalul bârlădean" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/estnews.ro/wp-content/uploads/2017/09/stefan-constantinciu.jpg?resize=200%2C200" alt="Donație a fostului manager Ștefan Constantinciu pentru spitalul bârlădean" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://estnews.ro/2017/09/04/barladul-va-avea-cel-mai-modern-cabinet-scolar-stomatologic-din-judet/" title="Bârladul va avea cel mai modern cabinet școlar stomatologic din județ" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/estnews.ro/wp-content/uploads/2017/09/cabinet-stomatologic2.jpg?resize=200%2C200" alt="Bârladul va avea cel mai modern cabinet școlar stomatologic din județ" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://estnews.ro/2017/09/05/ploaia-torentiala-nu-creat-probleme-judet-zilele-urmatoare-sansele-de-precipitatii-sunt-de-20/" title="Ploaia torențială nu a creat probleme în județ. În zilele următoare, șansele de precipitații sunt de 20%" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/estnews.ro/wp-content/uploads/2017/07/furtuna-barlad-piatra-grindina5.png?resize=200%2C200" alt="Ploaia torențială nu a creat probleme în județ. În zilele următoare, șansele de precipitații sunt de 20%" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://estnews.ro/2017/09/04/primarul-invita-barladenii-la-o-consultare-publica-privind-supraimpozitarea-imobilelor-neingrijite/" title="Primarul invită bârlădenii la o consultare publică privind supraimpozitarea imobilelor neîngrijite" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/estnews.ro/wp-content/uploads/2017/09/Supraimpozitare-5.jpg?resize=200%2C200" alt="Primarul invită bârlădenii la o consultare publică privind supraimpozitarea imobilelor neîngrijite" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://estnews.ro/2017/09/01/exclusiv-omul-de-afaceri-barladean-daniel-andrei-castigatorul-loto-649-stiam-ca-va-veni-momentul-cand-voi-castiga/" title="EXCLUSIV (VIDEO) Omul de afaceri bârlădean Daniel Andrei, câștigătorul Loto 6/49. ”Știam că va veni momentul când voi câștiga!”" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/estnews.ro/wp-content/uploads/2017/09/daniel-andrei.jpg?resize=200%2C200" alt="EXCLUSIV (VIDEO) Omul de afaceri bârlădean Daniel Andrei, câștigătorul Loto 6/49. ”Știam că va veni momentul când voi câștiga!”" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Most viewed		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2014/10/01/css-barlad-au-avut-o-prestatie-buna-la-crosul-loteriei/" title="Permalink to CSS Bârlad au avut o prestație bună la Crosul Loteriei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/09/lucian_bolgar_mihaela_petrea-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/09/lucian_bolgar_mihaela_petrea-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/09/lucian_bolgar_mihaela_petrea-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2014/10/01/css-barlad-au-avut-o-prestatie-buna-la-crosul-loteriei/">CSS Bârlad au avut o prestație bună la Crosul Loteriei</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">1 octombrie 2014</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/" title="Permalink to FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/03/foto-hot-cele-mai-fierbinti-vedete-care-au-pozat-in-playboy-crop-644x416-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2014/03/06/foto-necenzurat-cele-mai-fierbinti-vedete-care-au-pozat-playboy-romania-acest-articol-este-proprietatea-ring-media-group-si-este-protejat-de-legea-drepturilor-de-autor-orice-preluare-integrala/">FOTO NECENZURAT! CELE mai FIERBINTI vedete care au pozat in Playboy Romania!</a></h3>
					<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">6 martie 2014</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/" title="Permalink to Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/alice-ruja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/09/22/procurorul-criminalist-alice-ruja-astept-sa-vad-cati-politisti-sunt-de-acord-sa-nu-mai-taca-nu-ma-lasati-singura-acest-demers/">Procurorul criminalist Alice Ruja: ”Aștept să văd câți polițiști sunt de acord să nu mai tacă. Nu mă lăsați singură în acest demers!”</a></h3>
				 <span class="date"><span class="tie-date">22 septembrie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/" title="Permalink to Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/solomon-palmaciu-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/22/replica-zguduitoare-elevei-de-la-eminescu-catre-solomon-dupa-ce-s-simtit-umilita-si-denigrata-de-declaratiile-la-adresa-ei/">Replica zguduitoare a elevei de la &#8220;Eminescu&#8221; data lui Adrian Solomon, după ce s-a simțit umilită și denigrată de declarațiile la adresa ei</a></h3>
				 <span class="date"><span class="tie-date">22 martie 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://estnews.ro/2016/03/24/fhff/" title="Permalink to EXCLUSIV (Video) Bebeluș de 4 luni, mort în timp ce era internat la Spitalul de copii din Bârlad! Familia disperată îi acuză pe medici, care nu au știut ce explicație să dea pentru moartea subită a copilului!" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-70x70.jpeg 70w, http://estnews.ro/wp-content/uploads/2016/03/parinti-copil-mort-fruntiseni3-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://estnews.ro/2016/03/24/fhff/">EXCLUSIV (Video) Bebeluș de 4 luni, mort în timp ce era internat la Spitalul de copii din Bârlad! Familia disperată îi acuză pe medici, care nu au știut ce explicație să dea pentru moartea subită a copilului!</a></h3>
				 <span class="date"><span class="tie-date">24 martie 2016</span></span>
			</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Random		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2014/07/14/germania-invins-argentina-scor-1-0-si-castigat-cupa-mondiala-pentru-patra-oara/" title="Permalink to Germania a învins Argentina, scor 1-0, și A CÂȘTIGAT CUPA MONDIALĂ pentru a patra oară" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2014/07/cupa_mondiala_fifa-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2014/07/cupa_mondiala_fifa-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2014/07/cupa_mondiala_fifa-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2014/07/14/germania-invins-argentina-scor-1-0-si-castigat-cupa-mondiala-pentru-patra-oara/">Germania a învins Argentina, scor 1-0, și A CÂȘTIGAT CUPA MONDIALĂ pentru a patra oară</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">14 iulie 2014</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2015/09/10/cutremur-in-vaslui-fotovideo/" title="Permalink to Cutremur în Vaslui (FOTO/VIDEO)" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/09/exercitiu-isu-cutremur-37-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/09/exercitiu-isu-cutremur-37-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/09/exercitiu-isu-cutremur-37-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2015/09/10/cutremur-in-vaslui-fotovideo/">Cutremur în Vaslui (FOTO/VIDEO)</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">10 septembrie 2015</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2016/04/14/al-qaida-se-regrupeaza-si-pregateste-atacuri-de-amploare-europa-si-sua-anunta-oficiali-americani-si-afgani/" title="Permalink to Al-Qaida se regrupează și pregătește atacuri de amploare în Europa și SUA, anunță oficiali americani și afgani" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/01/stat-islamic-atentat-terorist-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/01/stat-islamic-atentat-terorist-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/01/stat-islamic-atentat-terorist-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2016/04/14/al-qaida-se-regrupeaza-si-pregateste-atacuri-de-amploare-europa-si-sua-anunta-oficiali-americani-si-afgani/">Al-Qaida se regrupează și pregătește atacuri de amploare în Europa și SUA, anunță oficiali americani și afgani</a></h3>
	 <span class="date"><span class="tie-date">14 aprilie 2016</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2015/12/07/victorie-pentru-play-off-cu-hc-adrian-petrea-resita/" title="Permalink to Victorie pentru play-off, cu HC Adrian Petrea Reșița." rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/12/hc-vaslui1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/12/hc-vaslui1-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/12/hc-vaslui1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2015/12/07/victorie-pentru-play-off-cu-hc-adrian-petrea-resita/">Victorie pentru play-off, cu HC Adrian Petrea Reșița.</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">7 decembrie 2015</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2015/09/11/apple-confirma-data-lansarii-pentru-ios-9-si-pune-a-dispozitia-dezvoltatorilor-ios-9-1-in-versiune-beta-dan-dobrovolschi/" title="Permalink to Apple confirmă data lansării pentru iOS 9 și pune a dispoziția dezvoltatorilor iOS 9.1 în versiune Beta" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/09/ios-9-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/09/ios-9-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/09/ios-9-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2015/09/11/apple-confirma-data-lansarii-pentru-ios-9-si-pune-a-dispozitia-dezvoltatorilor-ios-9-1-in-versiune-beta-dan-dobrovolschi/">Apple confirmă data lansării pentru iOS 9 și pune a dispoziția dezvoltatorilor iOS 9.1 în versiune Beta</a></h3>
		<span title="" class="stars-small"><span style="width:%"></span></span>
	 <span class="date"><span class="tie-date">11 septembrie 2015</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Most Recent		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/" title="Permalink to Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2016/09/scoala-draxeni4-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2016/09/scoala-draxeni4-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2016/09/scoala-draxeni4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/09/05/aproape-jumatate-dintre-unitatile-de-invatamant-din-judet-incep-cursurile-fara-autorizatie-sanitara-multe-din-scoli-sunt-vechi-si-insalubre/">Aproape jumătate dintre unitățile de învățământ din județ încep cursurile fără autorizație sanitară. Multe din școli sunt vechi și insalubre</a></h3>
	 <span class="date"><span class="tie-date">5 septembrie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/09/05/donatie-fostului-manager-stefan-constantinciu-pentru-spitalul-barladean/" title="Permalink to Donație a fostului manager Ștefan Constantinciu pentru spitalul bârlădean" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/09/stefan-constantinciu-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/09/stefan-constantinciu-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2017/09/stefan-constantinciu-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/09/05/donatie-fostului-manager-stefan-constantinciu-pentru-spitalul-barladean/">Donație a fostului manager Ștefan Constantinciu pentru spitalul bârlădean</a></h3>
	 <span class="date"><span class="tie-date">5 septembrie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/09/05/atentie-comercianti-vasluieni-trecerea-la-noile-case-de-marcat-obligatorie-de-la-mijlocul-anului-viitor/" title="Permalink to Atenție, comercianți vasluieni! &#8211; Trecerea la noile case de marcat, obligatorie de la mijlocul anului viitor" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/04/casa_marcat-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/04/casa_marcat-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/04/casa_marcat-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/09/05/atentie-comercianti-vasluieni-trecerea-la-noile-case-de-marcat-obligatorie-de-la-mijlocul-anului-viitor/">Atenție, comercianți vasluieni! &#8211; Trecerea la noile case de marcat, obligatorie de la mijlocul anului viitor</a></h3>
	 <span class="date"><span class="tie-date">5 septembrie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/09/05/ploaia-torentiala-nu-creat-probleme-judet-zilele-urmatoare-sansele-de-precipitatii-sunt-de-20/" title="Permalink to Ploaia torențială nu a creat probleme în județ. În zilele următoare, șansele de precipitații sunt de 20%" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2017/07/furtuna-barlad-piatra-grindina5-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2017/07/furtuna-barlad-piatra-grindina5-70x70.png 70w, http://estnews.ro/wp-content/uploads/2017/07/furtuna-barlad-piatra-grindina5-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/09/05/ploaia-torentiala-nu-creat-probleme-judet-zilele-urmatoare-sansele-de-precipitatii-sunt-de-20/">Ploaia torențială nu a creat probleme în județ. În zilele următoare, șansele de precipitații sunt de 20%</a></h3>
	 <span class="date"><span class="tie-date">5 septembrie 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://estnews.ro/2017/09/05/fermierii-au-inceput-recoltatul-de-struguri-si-floarea-soarelui-fiind-estimate-productii-mai-mari-fata-de-anii-trecuti/" title="Permalink to Fermierii au început recoltatul de struguri și floarea soarelui, fiind estimate producții mai mari față de anii trecuți" rel="bookmark"><img width="70" height="70" src="http://estnews.ro/wp-content/uploads/2015/06/vita-de-vie-struguri-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://estnews.ro/wp-content/uploads/2015/06/vita-de-vie-struguri-70x70.jpg 70w, http://estnews.ro/wp-content/uploads/2015/06/vita-de-vie-struguri-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://estnews.ro/2017/09/05/fermierii-au-inceput-recoltatul-de-struguri-si-floarea-soarelui-fiind-estimate-productii-mai-mari-fata-de-anii-trecuti/">Fermierii au început recoltatul de struguri și floarea soarelui, fiind estimate producții mai mari față de anii trecuți</a></h3>
	 <span class="date"><span class="tie-date">5 septembrie 2017</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-1" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Comments		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/b2ece719947c8f3ef99a2fa7a6269362?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b2ece719947c8f3ef99a2fa7a6269362?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/09/04/primarul-invita-barladenii-la-o-consultare-publica-privind-supraimpozitarea-imobilelor-neingrijite/#comment-4447">
		Eblis123: dar poate aia nu isi permit sa plateasca daca nu isi permit... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/430b325d5d0c026fd16051523c536695?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/430b325d5d0c026fd16051523c536695?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/09/01/bariere-automate-pentru-accesul-autovehiculelor-piata-sf-ilie-din-barlad/#comment-4446">
		tilica: Acolo este ingradit liberul acces la circulatie pentru ca nu... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/18a01cfd6b423effe63dea8d5048035d?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/18a01cfd6b423effe63dea8d5048035d?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/08/31/drept-la-replica-3/#comment-4445">
		Moraru Andrei: da ce mui ai wai Huiban... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/b2ece719947c8f3ef99a2fa7a6269362?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b2ece719947c8f3ef99a2fa7a6269362?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/08/31/contre-consiliul-local-barlad-privind-sumele-alocate-activitatilor-cultural-artistice/#comment-4444">
		Eblis123: Da bineinteles nu avem nevoie de cultura daca avem manele,sa... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/1408cb70214c38de8008c43cecf7b6a9?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/1408cb70214c38de8008c43cecf7b6a9?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://estnews.ro/2017/08/31/crestere-alarmanta-numarului-de-barladeni-diagnosticati-cu-toxiinfectie-alimentara-dupa-ce-au-mancat-prajituri-de-la-cofetaria-berlin/#comment-4443">
		consumator: Interesant ! DSV ce a facut pana acum ? Au controlat vreodat... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://estnews.ro/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/estnews.ro" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="http://www.pinterest.com/estnews/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>

			<div class="alignleft">
			@2014 EstNews powered by RexNet ultra-fast nginx hosting
 <?php if (function_exists('traficro_tracking_code')) echo traficro_tracking_code(); ?>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'obiectivdevaslui';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-2cab2e99e15c041b1b6497207128b84c">
	</div>
	<div class="grofile-hash-map-b2ece719947c8f3ef99a2fa7a6269362">
	</div>
	<div class="grofile-hash-map-430b325d5d0c026fd16051523c536695">
	</div>
	<div class="grofile-hash-map-18a01cfd6b423effe63dea8d5048035d">
	</div>
	<div class="grofile-hash-map-1408cb70214c38de8008c43cecf7b6a9">
	</div>
	</div>
<?php if (function_exists('traficro_tracking_code')) echo traficro_tracking_code(); ?>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49730013-3', 'estnews.ro');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1579091515699956',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/estnews.ro\/2017\/09\/05\/por-2014-2020-oportunitati-pentru-finantare-educatie-p\/":87977};
	</script>
<link rel='stylesheet' id='genericons-css'  href='http://estnews.ro/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/comma-diacritics/js/comma_dias_check.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-ro.js'></script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/estnews.ro\/wp-admin\/admin-ajax.php","loadingTrans":"\u00cenc\u0103rcare...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estnews.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=1579091515699956&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'66932776',post:'87977',tz:'3',srv:'estnews.ro'} ]);
	_stq.push([ 'clickTrackerInit', '66932776', '87977' ]);
</script>
</body>
</html>
